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Chapitre 1 : Introduction

L'adaptateur Avid® EUCONTM (Extended User Control) offre un contrôle entièrement intégré de Pro Tools® 
à partir des surfaces de contrôle Avid Artist et Pro Series.

• Artist Control

• Artist Mix

• Artist Transport

• MC Pro et System 5-MC

• System 5

Ce guide décrit la procédure d'activation du contrôle EUCON dans Pro Tools et répertorie l'ensemble 
des commandes de Pro Tools assignables aux touches programmables des surfaces. 
Configuration système requise
• Pro Tools ou Pro Tools HD version 10.0 ou supérieure, et au moins l'un des éléments suivants : 

• Surface Artist Control, Artist Mix, ou Artist Transport et logiciel EuControl (version 2.6.2 ou supérieure)

• Surface Avid MC Pro ou System 5-MC avec les dernières versions de l'applicatif MC et du logiciel 
pour station de travail EUCON installé sur la station de travail Pro Tools

• Système audionumérique Avid System 5 avec logiciel eMix (version 5.0 ou supérieure) et la dernière 
version du logiciel pour station de travail EUCON installé sur la station de travail Pro Tools

Artist Series : pour accéder aux téléchargements et autres ressources relatives aux Artist Series, 
rendez-vous sur www.avid.com/artistsupport.

Pro Series : pour accéder aux téléchargements et autres ressources relatives aux Pro Series, rendez-vous 
sur www.avid.com/proseriessupport.

Avid ne peut assurer une compatibilité des produits et fournir une assistance que pour les matériels et 
les logiciels testés et approuvés par ses soins. Pour connaître la configuration système requise et consulter 
la liste exhaustive des ordinateurs, systèmes d'exploitation, disques durs et périphériques tiers pris en 
charge par Pro Tools, rendez-vous sur :

www.avid.com/compatibility

Pour de plus amples informations sur les procédures d'installation et de configuration du protocole 
EUCON sur la MC Pro, la System 5 et les autres systèmes Pro Series, consultez les instructions fournies 
avec votre matériel. Pour obtenir les mises à jour logicielles les plus récentes, ainsi que des informations 
sur ces surfaces de contrôle Avid, rendez-vous sur www.avid.com/proseriessupport.
Chapitre 1 : Introduction 1
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À propos de ce guide
Ce guide décrit la procédure d'activation du protocole EUCON dans Pro Tools et fournit une liste de 
référence des commandes de Pro Tools assignables via EUCON. 

Vous pouvez également consulter les ressources suivantes :
Pro Tools
Guide Pro Tools EUCON
• Pour obtenir des instructions détaillées sur la connexion et la configuration du système Pro Tools, 
consultez les guides de l'utilisateur du matériel et du logiciel fournis avec votre système Avid. 
Pour obtenir des informations sur l'utilisation du logiciel Pro Tools, reportez-vous au Guide de 
référence de Pro Tools (dans Pro Tools, sélectionnez Aide > Guide de référence de Pro Tools).

Artist Series :

• Pour obtenir des instructions d'installation du matériel et du logiciel de votre surface Artist Series, 
reportez-vous à la version PDF de son Guide de l'utilisateur.

• Pour de plus amples informations sur l'installation et la configuration du logiciel EuControl, consultez 
le fichier EUCON Application Setup.pdf. 
• Pour obtenir des instructions détaillées sur l'utilisation des surfaces Artist Control, Artist Mix et 
Artist Transport avec Pro Tools, reportez-vous aux Guides de Pro Tools et Artist Series. 

Si ce n'est pas encore fait, téléchargez la version la plus récente du logiciel EuControl, disponible à partir 
des pages de support à l'adresse www.avid.com/artistsupport. 
Pro Series :
• Pour plus d'informations sur votre System 5, reportez-vous au Guide de l'utilisateur System 5. 

• Pour plus d'informations sur la MC Pro et la System 5-MC, reportez-vous au Guide de l'utilisateur 
MC Pro. 

Conventions utilisées dans ce guide
Tous nos guides utilisent les conventions suivantes pour indiquer les commandes de menu et les touches 
de raccourci :
Les noms des commandes, options et paramètres qui apparaissent à l'écran sont affichés dans une autre 
police. Le nom des touches physiques des surfaces Artist et Pro Series sont indiquées en gras (touche 
SHIFT par exemple). 

Convention Action

Fichier > Enregistrer Dans le menu Fichier, sélectionnez Enregistrer.

Ctrl + N Maintenez la touche Ctrl enfoncée et appuyez sur la touche N.

Ctrl + clic Maintenez la touche Ctrl enfoncée et cliquez à l'aide du bouton de la souris.

Clic droit Cliquez à l’aide du bouton droit de la souris.



Les symboles suivants sont utilisés pour mettre en évidence des informations importantes :
Les conseils aux utilisateurs sont des astuces qui permettent d’optimiser l’utilisation de votre système.
Les avertissements importants fournissent des informations sur les opérations susceptibles d'affecter vos 
données ou les performances de votre système.
Les raccourcis indiquent des commandes utiles du clavier et de la souris.
À propos de www.avid.com/fr
Le site Web Avid (www.avid.com/fr) est la meilleure source d'informations en ligne pour optimiser 
votre système Pro Tools. Vous trouverez ci-après quelques exemples des services et fonctions disponibles 
à cette adresse. 

Enregistrement du produit : enregistrez votre nouveau produit en ligne. 

Assistance et téléchargements : contactez le service client d'Avid (support technique), téléchargez des 
mises à jour logicielles et les dernières versions des manuels en ligne, consultez les documents sur la 
compatibilité, parcourez la Base de connaissances en ligne ou rejoignez la communauté d'utilisateurs 
Pro Tools. 

Formation : étudiez directement en ligne ou découvrez les méthodes de formation utilisées dans les 
centres de formation Pro Tools agréés. 

Produits et développeurs : découvrez les produits Avid, nos partenaires de développement ainsi que 
leurs plug-ins, applications et matériels, et téléchargez des versions démo de logiciels. 

Actualités et événements : accédez aux informations de dernière minute publiées par Avid et inscrivez-
vous pour obtenir une démo de produit.

Les renvois orientent les utilisateurs vers les sections correspondantes de ce guide et des autres guides Avid.
Chapitre 1 : Introduction 3
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Chapitre 2 : Configuration logicielle

Effectuez tout d'abord les opérations suivantes, en fonction du matériel que vous possédez. 

Artist Series : assurez-vous d'avoir installé la dernière version du logiciel EuControl et que l'application 
est en cours d'exécution. L'icône EuControl doit être présente et allumée dans la barre de menus (Mac) 
ou la zone de notification (Windows). 
Pro Series : assurez-vous d'avoir installé le dernier logiciel pour votre système : 

• Pour les MC Pro et System 5-MC, installez les dernières versions de l'applicatif MC pour votre 
matériel et du logiciel pour station de travail EUCON sur la station de travail Pro Tools. 

• Pour la System 5, installez la dernière version de l'application eMix pour votre matériel et du logiciel 
pour station de travail EUCON sur la station de travail Pro Tools. 

Contactez le support Avid pour obtenir des instructions sur la mise à niveau du firmware et l'utilisation 
des logiciels. 

Icône EuControl pour les Artist Series sur Mac (à gauche) et Windows (à droite)
Pour obtenir des instructions d'installation complètes, reportez-vous au guide de l'utilisateur fourni 
avec votre matériel. 
Chapitre 2 : Configuration logicielle 5
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Activation de EUCON dans Pro Tools
Pour activer le contrôle EUCON dans Pro Tools :

1 S'il n'est pas déjà en cours d'exécution, lancez Pro Tools. 
Guide Pro Tools EUCON
2 Dans Pro Tools, sélectionnez Configuration > Périphériques et cliquez sur l'onglet Contrôleurs Ethernet. 

3 Activez l'option Activer EUCON. 

4 Cliquez sur OK. Il n'est pas nécessaire de configurer d'autres paramètres sur cet onglet. Ils ne s'appliquent 
pas au contrôle EUCON. 

Pro Tools analyse votre système à la recherche de contrôleurs compatibles EUCON connectés. À la fin 
de l'analyse, vos contrôleurs sont prêts à être utilisés avec Pro Tools. 

Utilisation de plusieurs surfaces Artist Series et autres contrôleurs

Surfaces Artist Series multiples

Les surfaces Artist Series peuvent être associées pour former des systèmes unifiés plus importants. 
Vous pouvez par exemple utiliser simultanément deux Artist Mix et une Artist Control. Pro Tools 
reconnaîtra automatiquement toutes les surfaces connectées. 

Option Activer EUCON
Autres surfaces

Lorsque le protocole EUCON est activé dans Pro Tools, l'utilisation de surfaces de contrôle supplémentaires 
est soumise aux conditions suivantes : 

 Vous pouvez utiliser les options de panoramique surround, ainsi qu'une surface de contrôle USB/MIDI 
en même temps que le protocole EUCON. Les huit premiers canaux des périphériques EUCON seront 
répliqués sur les surfaces de contrôle MIDI. 

 Vous ne pouvez pas utiliser une autre surface de contrôle Ethernet, telle qu'une MC Pro, une surface 
de travail ICON ou une surface de contrôle C|24 en même temps que le protocole EUCON. 

Utilisez votre logiciel EuControl pour configurer l'ordre des surfaces de contrôle. Pour de plus amples 
informations, reportez-vous au document EUCON Application Setup.pdf. 



Confirmation de l'installation

Pour vérifier l'installation et la liaison : 

1 Assurez-vous d'avoir activé le contrôle EUCON comme expliqué à la section « Activation de EUCON 
dans Pro Tools » à la page 6. 

2 Ouvrez une session Pro Tools ou utilisez la session ouverte. 

3 Pour une System 5 uniquement, effectuez l'opération suivante : 

• Sur le panneau Main du module CM401de la System 5, sélectionnez EUCON Setup et attachez votre 
station de travail Pro Tools. Si vous ne savez pas comment attacher une station de travail, reportez-vous 
à la section « Attacher une station de travail Pro Tools à une System 5 » à la page 8.

4 Vérifiez qu'un cadre bleu-vert entoure le nom des pistes de la fenêtre Mixage de Pro Tools.

5 Pour une System 5 uniquement, vérifiez que les pistes correctes de Pro Tools soient affichées sur les 
canaux EUCON du panneau Main du module CM401. 

Attacher une station de travail Pro Tools à une MC Pro ou une 
System 5-MC
Pour connecter une surface MC à vos stations de travail :

1 Assurez-vous que le client MC soit en cours d'exécution sur l'ensemble des stations de travail, puis 
appuyez sur la touche Strip Control Setup sur le côté droit de la MC. 

L'écran tactile affiche dans le volet de droite les stations de travail disponibles sur le réseau. Deux 
options sont proposées : None/Disconnect et Your Workstation (mentionnant le nom de l'ordinateur, 
le nom d'utilisateur et le système d'exploitation).

2 Touchez un bouton Workstation sur la gauche de l'écran tactile. Ces boutons permettent d'assigner les 
boutons Workstation physiques situés dans le coin supérieur droit de la MC. Touchez le nom d'une station 
de travail dans la liste pour l'assigner au chiffre sélectionné.

3 Répétez ces étapes pour toutes les stations de travail afin de les assigner aux touches Workstation.

4 Appuyez de nouveau sur la touche Strip Control Setup pour sortir du mode d'assignation des touches 
Workstation.

Pour plus d'informations, reportez-vous au Guide d'installation MC .

Contour coloré dans la fenêtre Mixage identifiant une banque de pistes active 
Chapitre 2 : Configuration logicielle 7
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Attacher une station de travail Pro Tools à une System 5
Pour attacher une station de travail Pro Tools à une System 5 :

1 Sur le module CM401, appuyez sur MAIN Panel pour afficher le panneau MAIN. 

2 Sélectionnez EUCON, puis Setup. Toutes les stations de travail reconnues sur le réseau sont répertoriées. 

3 Maintenez le bouton Workstation enfoncé (en dessous du panneau), puis appuyez sur le bouton Select 
situé à gauche de l'affichage du nom de l'ordinateur (station de travail) sur lequel Pro Tools est installé. 

4 Le bouton clignote jusqu'à ce que la liaison soit établie. 

Après avoir attaché la station de travail Pro Tools, vous pouvez assigner des pistes de Pro Tools aux 
tranches de la console et sauvegarder ces affectations en tant que Layout. Pour obtenir des instructions 
concernant notamment ces opérations, reportez-vous au Guide de l'utilisateur System 5. 
Guide Pro Tools EUCON



Annexe A : Commandes Pro Tools EUCON

Les tableaux des pages suivantes répertorient les commandes de Pro Tools assignables aux touches 
programmables des surfaces. Ils indiquent comment accéder à chaque commande dans l'arborescence à 
trois niveaux de l'outil Soft Key Command Editor (éditeur de commandes des touches programmables) 
de l'application EuControl pour les Artist Series (uniquement), ainsi que des pages de touches programmables 
de la MC Pro. Ces commandes sont visibles lorsque vous ajoutez une commande EUCON, ou réassignez 
une touche programmable. 

Utilisez la fonction Rechercher d'Acrobat ou de n'importe quel autre lecteur pour accéder directement aux 
commandes de menus, raccourcis clavier ou autre opération de Pro Tools de ce document. Par exemple, 
pour déterminer comment personnaliser une touche programmable pour lui assigner la commande 
Bouncer sur disque, tapez « Bouncer sur disque » dans le champ de recherche pour accéder à la ligne 
suivante : 
Les niveaux 1, 2 et 3 correspondent aux colonnes de la zone Details de la fenêtre de l'éditeur de commandes 
des touches programmables. 

Artist Series

L'onglet Soft Keys et la fenêtre de l'éditeur de commandes de l'application EuControl permettent de 
mapper (ou d'assigner) aux touches programmables et autres commandes des surfaces de contrôle 
Artist Series les commandes de Pro Tools pouvant être exécutées via EUCON. 

Pour obtenir des instructions et des exemples de personnalisation des assignations dans le logiciel 
EuControl, reportez-vous aux Guides Artist Series et Pro Tools. 

Pro Series

MC Pro : à partir de l'écran Setup de l'une des trois touches programmables, touchez l'onglet Command, 
puis Add > EUCON. 

System 5 : les commandes Pro Tools EUCON sont assignées aux touches programmables en usine. Utilisez 
le panneau Main pour accéder aux pages EUCON, puis appuyez sur la touche pour sélectionner SMRT 
(Smart Keys). Le panneau affiche l'ensemble des commandes d'application disponibles par défaut. Les 
tableaux suivants n'indiquent pas l'emplacement des commandes sur les pages EUCON > Smart Keys 
de la System 5. 

Commande Niveau 1 Niveau 2 Niveau 3

Bouncer sur disque Menu File > Bounce > Bounce to Disk
Annexe A : Commandes Pro Tools EUCON 9
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Tableau de référence des commandes Pro Tools EUCON
Utilisez ce tableau pour trouver les commandes Pro Tools exécutables via EUCON. 
Guide Pro Tools EUCON
Le symbole « † » indique une commande disponible uniquement dans Pro Tools HD ou Pro Tools avec 
Complete Production Toolkit.
Automation

Automation
Commande Niveau 1 Niveau 2 Niveau 3

Auto Join † Automation > Auto Join

Joindre † Automation > Join

Capturer † Automation > Capture

Capturer par punch † Automation > Punch Capture

Aperçu † Automation > Preview

Suspendre l'aperçu † Automation > Suspend Preview

Aperçu punch † Automation > Punch Preview

Suspendre l'automation Automation > Suspend Automation

Rétablir dernier niveau 
d'automation †

Automation > Snap Back

Suspendre l'automation de 
trim †

Automation > Suspend Trim Automation

AutoMatch † Automation > AutoMatch

Automation d'écriture dans 
la sélection †

Automation > Manual Write > Write Automation to 
Selection

Automation d'écriture au 
début de la sélection †

Automation > Manual Write > Write Automation to 
Selection Start

Automation d'écriture à la fin 
de la sélection †

Automation > Manual Write > Write Automation to 
Selection End

Automation d'écriture au 
point d'insertion †

Automation > Manual Write > Write Automation to 
Punch Point



Automation d'écriture au 
prochain point d'inflexion †

Automation > Manual Write > Write Automation to 
Next Breakpoint

Touch Automation > Modes > Touch

Latch Automation > Modes > Latch

Touch/Latch † Automation > Modes > Touch/Latch

Trim † Automation > Modes > Trim

Désactivé Automation > Modes > Off

Lire Automation > Modes > Read

Écrire Automation > Modes > Write

Snapshots † Automation > Snapshots Snap 1–48

Enregistrer le snapshot † Automation > Save Snapshot

Renommer le snapshot † Automation > Rename Snapshot

Effacer le snapshot † Automation > Clear Snapshot

Basculer la vue des pistes 
sur toutes les pistes

Automation > Toggle Track View on All 
Tracks

Basculer la vue des pistes 
sur les pistes comprenant 
une sélection

Automation > Toggle Track View on 
Tracks with Selection

Passer à la vue des pistes 
précédente sur les pistes 
comprenant une sélection

Automation > Prev Track View on 
Tracks with Selection

Passer à la vue des pistes 
suivante sur les pistes 
comprenant une sélection

Automation > Next Track View on 
Tracks with Selection

Passer à la vue des pistes 
précédente sur toutes les 
pistes

Automation > Prev Track View on All 
Tracks

Passer à la vue des pistes 
suivante sur toutes les pistes

Automation > Next Track View on All 
Tracks

Automation

Commande Niveau 1 Niveau 2 Niveau 3
Annexe A : Commandes Pro Tools EUCON 11
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Activer l'automation de plug-in
Automation > Write Enable > Enable Plug-In 

Automation

Activer l'automation du volume
Automation > Write Enable > Enable Volume 

Automation

Activer l'automation de 
volume du départ

Automation > Write Enable > Enable Send 
Volume Automation

Activer l'automation du 
panoramique

Automation > Write Enable > Enable Pan 
Automation

Activer l'automation des 
panoramiques de départ

Automation > Write Enable > Enable Send Pan 
Automation

Activer l'automation de mute
Automation > Write Enable > Enable Mute 

Automation

Activer l'automation de mute 
de départ

Automation > Write Enable > Enable Send Mute 
Automation

Automation d'écriture dans 
la sélection à l'arrêt †

Automation > Write on Stop > Write Automation to 
Selection on Stop

Automation d'écriture au 
début de la sélection à l'arrêt †

Automation > Write on Stop > Write Automation to 
Selection Start on 
Stop

Automation d'écriture à la fin 
de la sélection à l'arrêt †

Automation > Write on Stop > Write Automation to 
Selection End on 
Stop

Automation d'écriture au 
point d'insertion à l'arrêt †

Automation > Write on Stop > Write Automation to 
Punch Point on Stop

Automation d'écriture au 
prochain point d'inflexion à 
l'arrêt †

Automation > Write on Stop > Write Automation to 
Next Breakpoint on 
Stop

Automation

Commande Niveau 1 Niveau 2 Niveau 3
Guide Pro Tools EUCON



Menu Clip

Menu Clip
Commande Niveau 1 Niveau 2 Niveau 3

Propriétés Elastic Menu Clip > Elastic Properties

Conformer au tempo Menu Clip > Conform to Tempo

Supprimer la déformation Menu Clip > Remove Warp

Supprimer la modification de la 
hauteur

Menu Clip > Remove Pitch Shift

Capturer le clip Menu Clip > Capture Clip

Mettre à l'arrière-plan Menu Clip > Send to Back

Mettre au premier plan Menu Clip > Bring to Front

Grouper des clips Menu Clip > Group Clips

Annuler le groupement de clips Menu Clip > Ungroup Clips

Annuler le groupement de tous 
les clips

Menu Clip > Ungroup All Clips

Regrouper des clips Menu Clip > Regroup Clips

Verrouiller/Déverrouiller les clips Menu Clip > Edit Lock/Unlock

Verrouiller/Déverrouiller les clips 
sur une valeur temporelle

Menu Clip > Time Lock/Unlock

Mettre le clip en boucle Menu Clip > Loop Clip

Annuler la mise en boucle du clip Menu Clip > Unloop Clip

Identifier/supprimer le point de 
synchronisation

Menu Clip > Identify/Remove 
Sync Point

Renommer les clips Menu Clip > Rename Clips

Quantifier sur la grille Menu Clip > Quantize to Grid

Bypass du gain du clip Menu Clip > Clip Gain > Bypass Clip Gain

Calculer le rendu du gain du clip Menu Clip > Clip Gain > Render Clip Gain
Annexe A : Commandes Pro Tools EUCON 13
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 Aucun (classement de clip) Menu Clip >  Rating > None

1 Menu Clip >  Rating > 1

2 Menu Clip >  Rating > 2

3 Menu Clip >  Rating > 3

4 Menu Clip >  Rating > 4

5 Menu Clip >  Rating > 5

Menu Clip
Menu Édition

Menu Édition
Guide Pro Tools EUCON
Commande Niveau 1 Niveau 2 Niveau 3

Supprimer le silence Menu Edit > Strip Silence

Couper Menu Edit > Cut 

Copier Menu Edit > Copy

Coller Menu Edit > Paste

Effacer Menu Edit > Clear

TCE de la sélection d'édition 
à la sélection de timeline

Menu Edit > TCE Edit to Timeline 
Selection

Supprimer la séparation Menu Edit > Heal Separation

Consolider le clip Menu Edit > Consolidate Clip

Dupliquer Menu Edit > Duplicate

Répéter Menu Edit > Repeat

Décaler la sélection Menu Edit > Shift Selection

Insérer un silence Menu Edit > Insert Silence

Muter Démuter le clip Menu Edit > Mute/Unmute Clip

Annuler Menu Edit > Undo



Rétablir Menu Edit > Redo

Restaurer la dernière 
sélection

Menu Edit > Restore Last 
Selection

Sélectionner tout Menu Edit > Select All

Copier sur le départ Menu Edit > Automation > Copy to Send

Réduire Menu Edit > Automation > Thin

Réduire tout Menu Edit > Automation > Thin All

Convertir le gain du clip en 
automation de volume †

Menu Edit > Automation > Convert Clip Gain to 
Volume Automation

Fusionner le gain du clip avec 
l'automation de volume †

Menu Edit > Automation > Coalesce Clip Gain to 
Volume Automation

Convertir l'automation de 
volume en gain du clip †

Menu Edit > Automation > Convert Volume 
Automation to Clip 
Gain

Fusionner l'automation de 
volume avec le gain du clip †

Menu Edit > Automation > Coalesce Volume 
Automation to Clip 
Gain

Écrire sur le paramètre 
affiché †

Menu Edit > Automation > Write to Current

Écrire sur tous les 
paramètres activés †

Menu Edit > Automation > Write to All Enabled

Trim vers le paramètre 
affiché †

Menu Edit > Automation > Trim to Current

Trim vers tous les 
paramètres activés †

Menu Edit > Automation > Trim to All Enabled

Glisser vers le paramètre 
affiché †

Menu Edit > Automation > Glide to Current

Glisser vers tous les 
paramètres activés †

Menu Edit > Automation > Glide to All Enabled

Effacer le gain du clip Menu Edit > Clear Special > Clear Clip Gain

Effacer toute l'automation Menu Edit > Clear Special > Clear All Automation

Menu Édition
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Effacer l'automation de 
panoramique

Menu Edit > Clear Special > Clear Pan 
Automation

Effacer l'automation de plug-in
Menu Edit > Clear Special > Clear Plug-In 

Automation

Copier la sélection dans la 
playlist principale

Menu Edit > Copy Selection to > Copy Selection to 
Main Playlist

Copier la sélection dans une 
nouvelle playlist

Menu Edit > Copy Selection to > Copy Selection to 
New Playlist

Copier la sélection dans une 
playlist dupliquée

Menu Edit > Copy Selection to > Copy Selection to 
Duplicate Playlist

Copier le gain du clip Menu Edit > Copy Special > Copy Clip Gain

Copier toute l'automation Menu Edit > Copy Special > Copy All Automation

Copier l'automation de 
panoramique

Menu Edit > Copy Special > Copy Pan 
Automation

Copier l'automation de plug-in
Menu Edit > Copy Special > Copy Plug-In 

Automation

Couper le gain du clip Menu Edit > Cut Special > Cut Clip Gain

Couper toute l'automation Menu Edit > Cut Special > Cut All Automation

Couper l'automation de plug-in
Menu Edit > Cut Special > Cut Plug-In 

Automation

Couper l'automation de 
panoramique

Menu Edit > Cut Special > Cut Pan Automation

Créer des fondus Menu Edit > Fades > Create Fades

Supprimer des fondus Menu Edit > Fades > Delete Fades

Fondu jusqu'au début Menu Edit > Fades > Fade to Start

Fondu jusqu'à la fin Menu Edit > Fades > Fade to End

Fusionner Menu Edit > Paste Special > Merge

Répéter pour remplir la 
sélection

Menu Edit > Paste Special > Repeat to Fill 
Selection

Menu Édition
Guide Pro Tools EUCON



Coller dans le type 
d'automation actuel

Menu Edit > Paste Special > Paste to Current 
Automation Type

Modifier la timeline pour 
correspondre à la sélection 
d'édition

Menu Edit > Selection > Change Timeline to 
Match Edit Selection

Modifier l'édition pour 
correspondre à la sélection 
de timeline

Menu Edit > Selection > Change Edit to Match 
Timeline Selection

Lire la sélection d'édition Menu Edit > Selection > Play Edit Selection

Lire la sélection de timeline
Menu Edit > Selection > Play Timeline 

Selection

Séparer le clip sur la sélection
Menu Edit > Separate Clip > Separate Clip at 

Selection

Séparer sur la grille Menu Edit > Separate Clip > Separate Clip on Grid

Séparer le clip au niveau des 
transitoires

Menu Edit > Separate Clip > Separate Clip at 
Transients

Aligner sur le suivant Menu Edit > Snap to > Snap to Next

Aligner sur le précédent Menu Edit > Snap to > Snap to Previous

Trim du clip sur la sélection Menu Edit > Trim Clip > Trim Clip to Selection

Trim du clip du début jusqu'à 
l'insertion

Menu Edit > Trim Clip > Trim Clip Start to 
Insertion

Trim du clip de la fin jusqu'à 
l'insertion

Menu Edit > Trim Clip > Trim Clip End to 
Insertion

Étendre le début du clip à la 
sélection

Menu Edit > Trim Clip > Trim Clip Start to Fill 
Selection

Étendre la fin du clip à la 
sélection

Menu Edit > Trim Clip > Trim Clip End to Fill 
Selection

Étendre la durée du clip à la 
sélection

Menu Edit > Trim Clip > Trim Clip to Fill 
Selection

Menu Édition
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Opérations d'édition

Opérations d'édition
Guide Pro Tools EUCON
Commande Niveau 1 Niveau 2 Niveau 3

Augmenter la valeur de la grille Editing > Inc Grid Value

Réduire la valeur de la grille Editing > Dec Grid Value

Augmenter la valeur 
d'incrément

Editing > Inc Nudge Value

Réduire la valeur d'incrément Editing > Dec Nudge Value

Tabulation vers transitoires Editing > Tab to Transient

Marqueur temporel de 
l'utilisateur

Editing > Clips > User Time Stamp

Ordre de placement sur la 
timeline

Editing > Clips > Timeline Drop Order

Exporter des clips en tant que 
fichiers

Editing > Clips > Export Clips as Files

Augmenter le gain du clip par 
incréments

Editing > Clips > Nudge Clip Gain Up

Diminuer le gain du clip par 
incréments

Editing > Clips > Nudge Clip Gain 
Down

Mode Shuffle (Déplacer) Editing > Edit Modes > Shuffle

Mode Slip (Insérer) Editing > Edit Modes > Slip

Mode Spot (Placer) Editing > Edit Modes > Spot

Mode Grid (Aligner) Editing > Edit Modes > Grid

Grille relative Editing > Edit Modes > Relative Grid

Grille absolue Editing > Edit Modes > Absolute Grid

Mode d'édition suivant Editing > Edit Modes > Next Edit Mode

Outil zoom Editing > Edit Tools > Zoom Tool

Outil de trim Editing > Edit Tools > Trim Tool



Sélecteur Editing > Edit Tools > Selector Tool

Outil de saisie (Main) Editing > Edit Tools > Grabber Tool

Outil de scrubbing Editing > Edit Tools > Scrubber Tool

Crayon Editing > Edit Tools > Pencil Tool

Outil d'édition suivant Editing > Edit Tools > Next Edit Tool

Appliquer le dernier fondu Editing > Fades > Apply Last Fade

Reculer le clip par incrément Editing > Nudging & Trimming> Nudge Clip Back

Avancer le clip par incrément Editing > Nudging & Trimming> Nudge Clip Forward

Reculer le contenu du clip par 
incrément 

Editing > Nudging & Trimming> Nudge Clip Contents 
Back 

Avancer le contenu du clip 
par incrément 

Editing > Nudging & Trimming> Nudge Clip Contents 
Forward 

Trimming du début du clip 
vers l'arrière

Editing > Nudging & Trimming> Trim Clip Start Back

Trimming du début du clip 
vers l'avant

Editing > Nudging & Trimming> Trim Clip Start 
Forward

Trimming de la fin du clip 
vers l'arrière

Editing > Nudging & Trimming> Trim Clip End Back

Trimming de la fin du clip 
vers l'avant

Editing > Nudging & Trimming> Trim Clip End 
Forward

Nouvelle playlist Editing > Playlist > New Playlist

Dupliquer la playlist Editing > Playlist > Duplicate Playlist

Supprimer les playlists audio 
inutilisées

Editing > Playlist > Delete Unused 
Audio Playlists

Supprimer les playlists MIDI 
inutilisées

Editing > Playlist > Delete Unused MIDI 
Playlists

Afficher la playlist précédente
Editing > Playlist > Show Previous 

Playlist

Afficher la playlist suivante Editing > Playlist > Show Next Playlist

Opérations d'édition
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Promouvoir comme playlist 
principale

Editing > Playlist > Promote to Main 
Playlist

Début de la sélection 
d'édition

Editing > Selection > Edit Selection Start

Fin de la sélection d'édition Editing > Selection > Edit Selection End

Longueur de la sélection 
d'édition

Editing > Selection > Edit Selection Length

Étendre la sélection vers 
l'arrière

Editing > Selection > Extend Selection Back

Étendre la sélection vers 
l'avant

Editing > Selection > Extend Selection 
Forward

Étendre la sélection vers 
l'arrière et lancer la lecture

Editing > Selection > Extend Selection 
Back and Play

Étendre la sélection vers 
l'avant et lancer la lecture

Editing > Selection > Extend Selection 
Forward and Play

Étendre la sélection au début 
du morceau

Editing > Selection > Extend Selection to 
Song Start

Étendre la sélection à l'édition 
suivante

Editing > Selection > Extend Selection to 
Next Edit

Étendre la sélection à l'édition 
précédente

Editing > Selection > Extend Selection to 
Prev Edit

Étendre la sélection au clip 
précédent

Editing > Selection > Extend Selection to 
Prev Clip

Étendre la sélection au clip 
suivant

Editing > Selection > Extend Selection to 
Next Clip

Étendre la sélection au début 
de la session

Editing >  Selection > Extend Selection to 
Session Start

Étendre la sélection à la fin 
de la session

Editing >  Selection > Extend Selection to 
Session End

Avancer la sélection de la 
durée la sélection

Editing >  Selection > Move Selection 
Forward by Sel 
Amount

Opérations d'édition
Guide Pro Tools EUCON



Reculer la sélection de la 
durée de la sélection

Editing >  Selection > Move Selection Back 
by Sel Amount

Doubler la durée de la 
sélection

Editing >  Selection > Double Selection

Réduire de moitié la durée de 
la sélection

Editing >  Selection > Halve Selection

Déplacer la sélection par 
incrément vers l'arrière 

Editing >  Selection > Nudge Selection Back 

Déplacer la sélection par 
incrément vers l'avant

Editing >  Selection > Nudge Selection 
Forward

Déplacer le début de la 
sélection par incrément vers 
l'avant

Editing >  Selection > Nudge Selection 
Start Forward

Déplacer le début de la 
sélection par incrément vers 
l'arrière

Editing >  Selection > Nudge Selection 
Start Back

Déplacer la fin de la sélection 
par incrément vers l'avant

Editing >  Selection > Nudge Selection End 
Forward

Déplacer la fin de la sélection 
par incrément vers l'arrière

Editing >  Selection > Nudge Selection End 
Back

Déplacer la sélection vers le 
haut

Editing >  Selection > Move Selection Up

Déplacer la sélection vers le 
bas

Editing >  Selection > Move Selection Down

Étendre la sélection vers le 
haut

Editing > Selection > Extend Selection Up

Étendre la sélection vers le bas
Editing > Selection > Extend Selection 

Down

Opérations d'édition
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Menu Événement

Menu Événement
Guide Pro Tools EUCON
Commande Niveau 1 Niveau 2 Niveau 3

Supprimer les notes en double
Menu Event > Remove Duplicate 

Notes

Beat Detective Menu Event > Beat Detective

Décalages de pistes MIDI Menu Event > MIDI Track Offsets

Propriétés en temps réel MIDI
Menu Event > MIDI Real-Time 

Properties

Ajouter un changement de 
tonalité

Menu Event > Add Key Change

Identifier le tempo Menu Event > Identify Beat

Renuméroter les mesures Menu Event > Renumber Bars

Réinitialiser toutes les notes 
MIDI

Menu Event > All MIDI Notes Off 

Transposer Menu Event > Event Operations > Transpose

Changer la vélocité Menu Event > Event Operations > Change Velocity

Changer la durée Menu Event > Event Operations > Change Duration

Sélectionner/Séparer les notes Menu Event > Event Operations > Select/Split Notes

Quantifier Menu Event > Event Operations > Quantize

Quantifier en entrée Menu Event > Event Operations > Input Quantize

Fenêtre Opérations 
d'événement

Menu Event > Event Operations > Event Operations 
Window

Entrée étape par étape Menu Event > Event Operations > Step Input

Restaurer la performance Menu Event > Event Operations > Restore Performance

Aplatir la performance Menu Event > Event Operations > Flatten Performance

Fenêtre Opérations de tempo
Menu Event > Tempo Operations > Tempo Operations 

Window



Constant Menu Event > Tempo Operations > Constant

Linéaire Menu Event > Tempo Operations > Linear

Parabolique Menu Event > Tempo Operations > Parabolic

Courbe en S Menu Event > Tempo Operations > S-Curve

Échelonner Menu Event > Tempo Operations > Scale

Étirer Menu Event > Tempo Operations > Stretch

Fenêtre Opérations 
temporelles

Menu Event > Time Operations > Time Operations 
Window

Changer la métrique Menu Event > Time Operations > Change Meter

Insérer du temps Menu Event > Time Operations > Insert Time

Couper du temps Menu Event > Time Operations > Cut Time

Déplacer le début du morceau Menu Event > Time Operations > Move Song Start

Menu Événement
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Menu Fichier

Menu Fichier
Guide Pro Tools EUCON
Commande Niveau 1 Niveau 2 Niveau 3

Quitter Menu File > Quit

Nouvelle session Menu File > New Session

Ouvrir session Menu File > Open Session

Ouvrir une session récente
Menu File > Open Recent > (liste des sessions 

récentes)

Effacer les sessions récentes
Menu File > Open Recent > Clear Recent 

Sessions

Fermer la session Menu File > Close Session

Enregistrer Menu File > Save

Enregistrer sous Menu File > Save As

Enregistrer une copie dans Menu File > Save Copy In

Enregistrer comme modèle Menu File > Save as Template

Rétablir Menu File > Revert

Envoyer via DigiDelivery Menu File > Send Via DigiDelivery 

Envoyer vers Sibelius Menu File > Send to Sibelius 

Obtenir des infos Menu File > Get Info 

Configuration de la partition Menu File > Score Setup 

Imprimer la partition Menu File > Print Score 

Bouncer sur le disque Menu File > Bounce > Bounce to Disk

Bouncer en séquence 
QuickTime

Menu File > Bounce > Bounce to 
QuickTime Movie

Exporter MIDI Menu File > Export > Export MIDI

Exporter les pistes 
sélectionnées en AAF/OMF

Menu File > Export > Export Selected 
Tracks as AAF/OMF



Exporter les pistes 
sélectionnées en tant que 
nouvelle session

Menu File > Export > Export Selected 
Tracks as New 
Session

Exporter les informations de 
session sous forme de texte

Menu File > Export > Export Session Info 
as Text

Exporter vers Sibelius Menu File > Export > Export Sibelius

Importer audio Menu File > Import > Import Audio

Importer MIDI Menu File > Import > Import MIDI

Importer données de session Menu File > Import > Import Session Data

Importer des groupes de clips Menu File > Import > Import Clip Groups

Importer une vidéo Menu File > Import > Import Video

Importer les noms des canaux 
VENUE comme noms de pistes

Menu File > Import > Import VENUE 
Channel Names as 
Track Names

Menu Fichier
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Groupes

Groupes
Guide Pro Tools EUCON
Commande Niveau 1 Niveau 2 Niveau 3

Créer un groupe d'édition Groups > Create Edit Group

Suspendre tous les groupes Groups > Suspend All Groups

Créer un groupe de mixage Groups > Create Mix Group

Modifier le groupe Groups > Modify Group

Supprimer le groupe Groups > Delete Group

Créer un groupe de mixage/
édition

Groups > Create Mix/Edit 
Group

Dupliquer le groupe Groups > Duplicate Group

Afficher uniquement les pistes 
dans le groupe

Groups > Show Only Tracks in 
Group

Masquer les pistes dans le 
groupe

Groups > Hide Tracks in Group

Sélectionner les pistes dans 
le groupe

Groups > Select Tracks in 
Group

Liste des groupes
Groups > Group List > !: <ALL>, <Group 1>, 

<Group 2>...
(liste des groupes)
Mixage

Mixage
Commande Niveau 1 Niveau 2 Niveau 3

Muter les pistes avec une 
sélection

Mixing > Mute Tracks with 
Selection

Mettre en solo les pistes 
avec une sélection

Mixing > Solo Tracks with 
Selection



Navigation

Navigation
Commande Niveau 1 Niveau 2 Niveau 3

Afficher toutes les pistes Navigation > Tracks > Show All Tracks

Afficher les pistes 
sélectionnées

Navigation > Tracks > Show Selected Tracks

Afficher les pistes désactivées Navigation > Tracks > Show Inactive Tracks

Masquer toutes les pistes Navigation > Tracks > Hide All Tracks

Masquer les pistes 
sélectionnées

Navigation > Tracks > Hide Selected Tracks

Masquer les pistes 
désactivées

Navigation > Tracks > Hide Inactive Tracks

Afficher les pistes audio Navigation > Tracks > Show Audio Tracks

Afficher les pistes MIDI Navigation > Tracks > Show MIDI Tracks

Afficher les pistes Aux Navigation > Tracks > Show Aux Tracks

Afficher les pistes master Navigation > Tracks > Show Master Tracks

Afficher les pistes 
d'instrument

Navigation > Tracks > Show Instrument 
Tracks

Afficher les master VCA † Navigation > Tracks > Show VCA Masters

Masquer les pistes audio Navigation > Tracks > Hide Audio Tracks

Masquer les pistes Aux Navigation > Tracks > Hide Aux Tracks

Masquer les pistes master Navigation > Tracks > Hide Master Tracks

Masquer les pistes 
d'instrument 

Navigation > Tracks > Hide Instrument 
Tracks

Masquer les pistes MIDI Navigation > Tracks > Hide MIDI Tracks

Masquer les master VCA † Navigation > Tracks > Hide VCA Masters

Masquer et désactiver
Navigation > Tracks > Hide and make 

Inactive
Annexe A : Commandes Pro Tools EUCON 27



28
Fenêtre de départ Navigation >  Windows > Send Window

Fenêtre de préampli micro Navigation >  Windows > Mic Pre Window

Fenêtre de panoramique Navigation >  Windows > Pan Window

Fenêtre de plug-in Navigation >  Windows > Plug-In Window

Augmenter la taille de piste Navigation >  Zoom > Track Size Up

Réduire la taille de piste Navigation >  Zoom > Track Size Down

Changement de zoom Navigation >  Zoom > Zoom Toggle

Presets de zoom 1 à 5 Navigation >  Zoom > Zoom Preset 1- 5

Annuler le changement de 
zoom

Navigation >  Zoom > Cancel Zoom Toggle

Afficher la totalité des pistes 
dans la fenêtre Édition

Navigation >  Zoom > Fit all tracks in Edit 
Window

Zoom avant horizontal Navigation >  Zoom > Horizontal Zoom In

Zoom arrière horizontal Navigation >  Zoom > Horizontal Zoom Out

Zoom horizontal sur la session
Navigation >  Zoom > Horizontal Zoom to 

Session

Zoom horizontal sur la 
sélection

Navigation >  Zoom > Horizontal Zoom to 
Selection

Réinitialiser le zoom audio Navigation >  Zoom > Reset Audio Zoom

Zoom avant audio Navigation >  Zoom > Audio Zoom In

Zoom arrière audio Navigation >  Zoom > Audio Zoom Out

Zoom avant MIDI Navigation >  Zoom > MIDI Zoom In

Zoom arrière MIDI Navigation >  Zoom > MIDI Zoom Out

Zoom MIDI pour afficher toutes 
les notes

Navigation >  Zoom > MIDI Zoom to Show 
All Notes

Navigation
Guide Pro Tools EUCON



Zoom horizontal sur la session 
et réinitialisation de l'amplitude

Navigation >  Zoom > Horizontal Zoom to 
Session & Reset 
Amplitude

Zoom précédent Navigation >  Zoom > Previous Zoom

Zoom horizontal à l'échelle 
d'aperçu

Navigation >  Zoom > Horizontal Zoom to 
Overview Scale

Navigation
Menu Options

Menu Options
Commande Niveau 1 Niveau 2 Niveau 3

L'automation suit l'édition
Menu Options > Automation Follows 

Edit

Mesure des mètres Pré-Fader Menu Options > Pre-Fader Metering

Lier les sélections d'édition 
et de piste

Menu Options > Link Track and Edit 
Selection

Lier les sélections d'édition 
et de timeline

Menu Options > Link Timeline and 
Edit Selection

Enregistrement destructif Menu Options > Destructive Record

DestructivePunch † Menu Options > Destructive Punch

Préparer les pistes DPA Menu Options > Prepare DPE Tracks

TrackPunch † Menu Options > Track Punch

Piste vidéo en ligne Menu Options > Video Track Online

Sortie vidéo PCIe Menu Options > Video out PCIe

Sortie vidéo FireWire Menu Options > Video out FireWire

Effectuer un scrubbing dans 
la fenêtre Vidéo

Menu Options > Scrub in Video 
Window

Édition MIDI en miroir Menu Options > Mirror MIDI Editing

MIDI Thru Menu Options > MIDI Thru
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Clic Menu Options > Click

Placer automatiquement les 
clips

Menu Options > Auto-Spot Clips

Verrouillage du clavier en 
mode Édition

Menu Options > Edit/Tool Mode 
Keyboard Lock

Compensation de retard Menu Options > Delay Compensation

Le mute libère la voix 
assignée †

Menu Options > Mute Frees 
Assigned Voice

Mode de calibrage † Menu Options > Calibration Mode

Activer HEAT † Menu Options > Activate HEAT

Écoute à faible latence
Menu Options > Low Latency 

Monitoring

Lecture en boucle Menu Options > Loop Playback

Transport dynamique Menu Options > Dynamic Transport

Transport en ligne Menu Options > Transport Online

Enregistrement en boucle Menu Options > Loop Record

Pré/post-Roll Menu Options > Pre/Post-Roll 

QuickPunch Menu Options > Quick Punch 

Pas de défilement
Menu Options > Edit Window 

Scrolling >
No Scrolling

Après la lecture
Menu Options > Edit Window 

Scrolling >
After Playback

Page
Menu Options > Edit Window 

Scrolling >
Page

Continu †
Menu Options > Edit Window 

Scrolling >
Continuous

Centrer sur la tête de lecture †
Menu Options > Edit Window 

Scrolling >
Center Playhead

Menu Options
Guide Pro Tools EUCON



Préférences

Préférences
Commande Niveau 1 Niveau 2 Niveau 3

Activation automatique par 
défaut des commandes de 
plug-in

Preferences >  Mixing > Plug-In Controls 
Default to Auto-
Enabled

Supprimer les avertissements 
d'automation Écrire †

Preferences >  Mixing > Suppress Automation 
“Write To” Warnings

Verrouillage des commutateurs 
en mode Touch

Preferences >  Mixing > Latching Behavior 
for Switch Controls in 
Touch

Autoriser l'amorce Latch à 
l'arrêt †

Preferences >  Mixing > Allow Latch Prime in 
Stop

Fusionner lors du retrait des 
esclaves du groupe VCA †

Preferences >  Mixing > Coalesce when 
Removing Slaves 
from VCA Group

Logique VCA standard pour 
les attributs de groupe †

Preferences >  Mixing > Standard VCA Logic 
for Group Attributes

Inclure les départs en mode 
Trim †

Preferences >  Mixing > Include Sends in 
Trim Mode

Inclure les changements de 
commande dans la file 
d'annulation

Preferences >  Mixing > Include Control 
Changes in Undo 
Queue

Lisser et affiner les données 
après la passe

Preferences >  Mixing > Smooth and Thin 
Data After Pass
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Règles

Règles
Guide Pro Tools EUCON
Commande Niveau 1 Niveau 2 Niveau 3

Changement de tempo Rulers > Tempo Change

Changement de métrique Rulers > Meter Change

Mode compteur principal Rulers > Main Counter Mode

Mode compteur secondaire Rulers > Sub Counter Mode
Menu Configuration

Menu Configuration
Commande Niveau 1 Niveau 2 Niveau 3

Décaler la synchronisation 
de la vidéo

Menu Setup > Video Sync Offset

Profils de préparation des 
pistes de dispositif †

Menu Setup > Machine Track 
Arming Profiles

Position Pieds+Images 
actuelle

Menu Setup > Current 
Feet+Frames 
Position

Valeur de timecode actuelle
Menu Setup > Current Timecode 

Position

Décalage du timecode externe
Menu Setup > External Timecode 

Offset

Clic/Décompte Menu Setup > Click/Countoff

Configuration des E/S Menu Setup > I/O Setup

Configuration matériel Menu Setup > Hardware Setup

Moteur de lecture Menu Setup > Playback Engine

Préférences Menu Setup > Preferences

Périphériques Menu Setup > Peripherals

Configuration de la session Menu Setup > Session Setup



Allocation des disques Menu Setup > Disc Allocation

MIDI Studio Menu Setup >  MIDI > MIDI Studio

Horloge MIDI Beat Menu Setup >  MIDI > MIDI Beat Clock

Filtre d'entrée Menu Setup >  MIDI > Input Filter

Périphériques d'entrée Menu Setup >  MIDI > Input Devices

Menu Configuration
Général

Général
Commande Niveau 1 Niveau 2 Niveau 3

Désactiver les faders Global > Faders Off

Désactiver les solo Global > Clear Solo

Désactiver les mute Global > Clear Mute

Appliquer à tout Global > Do to All 

Appliquer aux éléments 
sélectionnés

Global > Do to Selected

Échap Global > Escape

OK Global > Enter
Annexe A : Commandes Pro Tools EUCON 33



34
Menu Piste

Menu Piste
Guide Pro Tools EUCON
Commande Niveau 1 Niveau 2 Niveau 3

Fusionner l'automation de trim †
Menu Track > Coalesce Trim 

Automation

Fusionner l'automation du VCA †
Menu Track > Coalesce VCA 

Automation

Effacer l'automation de trim †
Menu Track > Clear Trim 

Automation

Nouvelle piste Menu Track > New Track

Dupliquer les pistes Menu Track > Duplicate Tracks

Supprimer les pistes Menu Track > Delete Tracks

Activer/désactiver les pistes
Menu Track > Make Tracks 

Active/Inactive

Diviser en mono Menu Track > Split into Mono

Écrire les propriétés MIDI en 
temps réel

Menu Track > Write MIDI Real-Time 
Properties

Réinitialiser les indicateurs 
d'écrêtage

Menu Track > Clear Clip Indicators

Activer l'écoute de l'entrée sur 
les pistes en enregistrement 

Menu Track > Set Record Tracks to 
Input Only 

Défiler jusqu'à la piste Menu Track > Scroll to Track

Créer une piste de clic Menu Track > Create Click Track



Transport
Transport
Commande Niveau 1 Niveau 2 Niveau 3

Avance † Transport >  Locate > Forward

Retour † Transport >  Locate > Back

Retour et lecture † Transport > Locate > Back and Play

Avance et lecture † Transport > Locate > Forward and Play

Pré-roll   Transport >  Locate > Pre-Roll   

Post-roll Transport >  Locate > Post-roll

Activer la commande 
Tabulation vers transitoires

Transport >  Locate > Enable Tab to 
Transients command

Préc Transport >  Locate > Prev

Suivant Transport >  Locate > Next

RAZ (Retour à zéro) Transport > Locate > RTZ

Aller au début du morceau Transport >  Locate > Go to Song Start

Aller à la fin de la session Transport >  Locate > Go to End of Session

Aller au début de l'édition Transport >  Locate > Go to Edit Start

Aller à la fin de l'édition Transport >  Locate > Go to Edit End

Pro Tools en ligne Transport >  Machine Control > Pro Tools Online

Basculer Transport maître
Transport >  Machine Control > Toggle Transport 

Master

9 broches distant Transport > Machine Control > 9-Pin Remote

Punch Ins Auto Transport > Machine Control > Auto Ins Punch

Ins Assem Transport > Machine Control > Ins Assem

Lecture/Arrêt Transport > Playback > Play/Stop

Lecture demi-vitesse Transport > Playback > Half-Speed Play
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Pause (prépare la machine pour 
la lecture et l'enregistrement 
instantanés)

Transport > Playback > Pause

Lecture Transport > Playback > Play

Arrêt Transport > Playback > Stop

Avance rapide Transport > Playback > FF

Retour rapide Transport > Playback > Rewind

Décompte Transport > Playback > Count Off

Pro Tools en ligne Transport > Playback > Pro Tools Online

Attendre la note Transport > Record > Wait for Note

Monitoring de l'entrée 
principale

Transport > Record > Master Input Monitor

Enregistrement principal Transport > Record > Master Record

Enregistrer Transport > Record > Record

Interrompre l'enregistrement Transport > Record > Abort Recording

Enregistrer à mi-vitesse Transport > Record > Half-Speed Record

Mode d'enregistrement 
suivant (parcourt tous les 
modes d'enregistrement)

Transport > Record > Next Record Mode

Fusion MIDI Transport > Record > MIDI Merge

Préparer à l'enregistrement 
les pistes avec une sélection

Transport > Record > Record Arm Tracks 
With Selection

Écoute d'entrée sur les 
pistes avec une sélection †

Transport > Record > Input Monitor Tracks 
With Selection 

Satellite 1 à 12
Transport > Satellites > <Satellite 1> à 

<Satellite 12>

Transport
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Menu Affichage

Menu Affichage
Commande Niveau 1 Niveau 2 Niveau 3

Vue réduite de la fenêtre de 
mixage

Menu View > Narrow Mix

Numéro de piste Menu View > Track Number

Playlist de trim † Menu View > Automation > Trim Playlist

Playlist composite † Menu View > Automation > Composite Playlist

Point de synchronisation Menu View > Clip > Sync Point

État de traitement Menu View > Clip > Processing State

Nom Menu View > Clip > Name

Nom de canal Menu View > Clip > Channel Name

Scène et prise Menu View > Clip > Scene And Take

Classement Menu View > Clip > Rating

Chevauchement Menu View > Clip > Overlap

Ligne de gain du clip Menu View > Clip > Clip Gain Line

Infos sur le gain du clip Menu View > Clip > Clip Gain Info

Timecode actuel Menu View > Clip > Current Time

Marqueur temporel d'origine Menu View > Clip > Original Time Stamp

Marqueur temporel de 
l'utilisateur

Menu View > Clip > User Time Stamp

Sans timecode Menu View > Clip > No Time

Afficher sur tous les canaux
Menu View > Clip > Display on All 

Channels

Commentaires Menu View > Edit Window Views > Comments

Préamplis micro Menu View > Edit Window Views > Mic Preamps

Instrument Menu View > Edit Window Views > Instrument
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Inserts A à E Menu View > Edit Window Views > Inserts A-E

Inserts F à J Menu View > Edit Window Views > Inserts F-J

Départs A à E Menu View > Edit Window Views > Sends A-E

Départs F à J Menu View > Edit Window Views > Sends F-J

E/S Menu View > Edit Window Views > I/O

Propriétés en temps réel
Menu View > Edit Window Views > Real-Time 

Properties

Couleur de piste Menu View > Edit Window Views > Track Color

Tout Menu View > Edit Window Views > All

Minimal Menu View > Edit Window Views > Minimal

Mesures|Temps Menu View > Main Counter > Bars|Beats

Minutes:Secondes Menu View > Main Counter > Minutes:Seconds

Timecode Menu View > Main Counter > Timecode

Pieds+Images Menu View > Main Counter > Feet+Frames

Échantillons Menu View > Main Counter > Samples

Préamplis micro Menu View > Mix Window Views > Mic Preamps

Instrument Menu View > Mix Window Views > Instrument

Inserts A à E Menu View > Mix Window Views > Inserts A-E

Inserts F à J Menu View > Mix Window Views > Inserts F-J

Départs A à E Menu View > Mix Window Views > Sends A-E

Départs F à J Menu View > Mix Window Views > Sends F-J

Compensation de retard Menu View > Mix Window Views > Delay Compensation

Couleur de piste Menu View > Mix Window Views > Track Color

Commentaires Menu View > Mix Window Views > Comments

Menu Affichage
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Tout Menu View > Mix Window Views > All

Minimal Menu View > Mix Window Views > Minimal

Univers Menu View > Other Displays > Universe

Liste des pistes Menu View > Other Displays > Track List

Liste des clips Menu View > Other Displays > Clips List

Éditeur MIDI Menu View > Other Displays > MIDI Editor

Mesures|Temps Menu View > Rulers > Bars|Beats

Minutes:Secondes Menu View > Rulers > Minutes:Seconds

Timecode Menu View > Rulers > Timecode

Timecode 2 Menu View > Rulers > Timecode 2

Pieds+Images Menu View > Rulers > Feet+Frames

Échantillons Menu View > Rulers > Samples

Marqueurs Menu View > Rulers > Markers

Tempo Menu View > Rulers > Tempo

Éditeur de tempo Menu View > Rulers > Tempo Editor

Métrique Menu View > Rulers > Meter

Armure Menu View > Rulers > Key Signature

Portée armure Menu View > Rulers > Key Signature Staff

Symboles d'accord Menu View > Rulers > Chord Symbols

Tout Menu View >  Rulers > All

Minimal Menu View >  Rulers > Minimal

Assignations Menu View >  Sends A-E > Assignments

Départ A Menu View >  Sends A-E > Send A

Départ B Menu View >  Sends A-E > Send B

Menu Affichage
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Départ C Menu View >  Sends A-E > Send C

Départ D Menu View >  Sends A-E > Send D

Départ E Menu View >  Sends A-E > Send E

 Assignations Menu View >  Sends F-J > Assignments

Départ F Menu View >  Sends F-J > Send F

Départ G Menu View >  Sends F-J > Send G

Départ H Menu View >  Sends F-J > Send H

Départ I Menu View >  Sends F-J > Send I

Départ J Menu View >  Sends F-J > Send J

Compteurs Menu View >  Transport > Counters

Commandes MIDI Menu View >  Transport > MIDI Controls

Synchronisation Menu View >  Transport > Synchronization

Étendu Menu View >  Transport > Expanded

Crête Menu View >  Waveforms > Peak

Puissance Menu View >  Waveforms > Power

Rectifié Menu View >  Waveforms > Rectified

Contours Menu View >  Waveforms > Outlines

Menu Affichage
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Menu Fenêtre

Menu Fenêtre
Commande Niveau 1 Niveau 2 Niveau 3

Fenêtre de transport Menu Window > Transport

Fenêtre des emplacements 
mémoire

Menu Window > Memory Locations

Gestionnaire de tâches Menu Window > Task Manager

Espace disque Menu Window > Disk Space

Utilisation du système Menu Window > System Usage

Automation Menu Window > Automation

Préparation des pistes de 
dispositif †

Menu Window > Machine Track Arming

Navigateur de projet Menu Window > Project Browser

Palette de couleurs Menu Window > Color Palette

Grand compteur Menu Window > Big Counter

Historique des annulations Menu Window > Undo History

Vidéo Menu Window > Video

Univers vidéo Menu Window > Video Universe

Éditeur de partition Menu Window > Score Editor

Éditeur MIDI Menu Window > MIDI Editor

Liste des événements MIDI Menu Window > MIDI Event List

Espace de travail Menu Window > Workspace

Masquer toutes les fenêtres 
flottantes

Menu Window > Hide All Floating 
Windows

Fermer la fenêtre Menu Window > Close Window

Mixage Menu Window > Mix

Édition Menu Window > Edit
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Basculer entre les fenêtres 
Mixage/Édition

Menu Window > Mix/Edit Window 
Toggle

Mosaïque Menu Window > Arrange > Tile

Mosaïque horizontale Menu Window > Arrange > Tile Horizontal

Mosaïque verticale Menu Window > Arrange > Tile Vertical

Cascade Menu Window > Arrange > Cascade

Liste des configurations de 
fenêtres

Menu Window > Window 
Configurations >

Window 
Configuration List

Rappeler une configuration 
de fenêtres

Menu Window > Window 
Configurations >

<Win Cfg 1> <Win 
Cfg 2> etc. 
jusqu'à 99

Nouvelle configuration de 
fenêtres

Menu Window > Window 
Configurations >

New Window 
Configuration

Éditer la configuration de 
fenêtres

Menu Window > Window 
Configurations >

Edit Window 
Configuration

Effacer la configuration de 
fenêtres

Menu Window > Window 
Configurations >

Clear Window 
Configuration

Mettre à jour la configuration 
de fenêtres

Menu Window > Window 
Configurations >

Update Window 
Configuration

Mettre automatiquement à 
jour la configuration active

Menu Window > Window 
Configurations >

Auto-Update Active 
Configuration

Menu Fenêtre
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Touches de modification de l'OS

Touches de modification de l'OS
Commande Niveau 1 Niveau 2 Niveau 3

Maj OS Modifiers > Shift

Option OS Modifiers > Option

Commande OS Modifiers > Command

Ctrl OS Modifiers > Control
Projet

Projet
Commande Niveau 1 Niveau 2 Niveau 3

Créer un emplacement 
mémoire

Project > Create Mem Loc

Modifier l'emplacement 
mémoire

Project > Edit Mem Loc

Supprimer l'emplacement 
mémoire

Project > Delete Mem Loc

Emplacements mémoire

Project > Memory Locations > <Mem Loc 1>, 
<Mem Loc 2> (liste 
des emplacements 
mémoire/marqueurs)
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