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1 Introduction
Je me suis mis à écrire ce guide pendant l’été de l’année 2008 (durant mes vacances à Agadir au 
Maroc d’ailleurs). Depuis je l’ai constamment remanié pour accueillir les questions et sugges
tions des étudiants et étudiantes que j’assiste à notre faculté d’Études de Travail Social à Franc
fort en Allemagne. J’y donne des cours très introducteurs (seulement 3 heures par groupe de 
15 à 20 participants) à tous les étudiants au début de leur premier semestre. Cette expérience 
de devoir à tout prix me concentrer sur le minimum essentiel m’a forcé à penser et repenser la 
structure de ce manuel.*

Mon but n’est pas de démontrer les possibilités innombrables qu’Apache OpenOffice Writer 
t’offre+, mais plutôt de te fournir un passe-partout adéquat pour ton premier long document 
et tous ceux qui suivront au cours de tes études et au-delà.

Pour cela il est néanmoins nécessaire que tu te fasses une idée générale du fonctionnement du  
programme. C’est un peu comme une machine. Un seul boulon qui manque, et on est coincé.  
Donc je te recommande vivement de lire ce manuel d’un bout à l’autre – tranquillement et 
avec un bon café et ton chocolat préféré (suisse ou belge?). Après, je te prierais de faire l’exer
cice à la fin. Ainsi tu acquerras assez de confiance pour surmonter tout problème de forma
tage et au besoin tu sauras où chercher une solution à un problème spécifique. (Si tu préfères, 
tu peux faire l’exercice d’abord pour prendre le goût et ensuite revenir au texte ici.)

2 Automation
Chaque document, chaque livre, chaque illustré possède toute une collection d’éléments qui se 
répètent et dont le formatage est identique : titres, le texte principal bien entendu, notes en bas 
de page, bibliographie, listes, l’index, les entrées de la table des matières, la page en soi et ainsi 
de suite.

Nombre de ces éléments sont numérotés : sous-titres de tableaux, notes en bas de page, les 
pages elles-mêmes bien sûr, et bien d’autres encore.

En plus, d’autres éléments tels que la table des matières se baseront sur ces données.

Le but d’un programme pour le traitement de texte est d’automatiser tous ces aspects. 

Apache OpenOffice Writer te permet de prendre toutes ces décisions une seule fois et en un 
ou deux lieux centraux seulement. Elles s’appliqueront dorénavant à tout ton texte. Ton texte  
prendra ainsi une apparence unifiée et tu épargneras énormément de temps. Ta devise devrait 
donc être : tout ce que le programme peut faire pour toi, laisse-le faire, et concentre-toi uni
quement sur les aspects non automatisables.

* Cette édition (décembre 2013) est une première traduction de l’original allemand et contient probablement 
nombre d’erreurs. Je serais très reconnaissant pour tout indication à ce sujet : info@openoffice-uni.org.

+ Tutoyer ou bien vouvoyer? – un problème pas facile à résoudre. J’ai finalement opté pour le « tu », car je 
pense que c’est plus direct et sympa.
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3 La structure d’un document
À partir du moment où tu commences à concevoir ton travail, tu te fais sûrement déjà une 
idée non seulement de son contenu, mais aussi de sa structure.

Le  contenu,  c’est grosso modo le texte,  plus précisément le  « corps de texte ».  C’est  ce qui 
domine quantitativement. Le corps de texte a son propre style. On y retournera plus tard au cha
pitre 10.

Pour l’instant nous voulons nous concentrer sur la structure du texte. La structure d’un texte est 
rendue visible  pour  le  lecteur,  pour  la  lectrice  par  le  moyen de  titres.  Tout  livre  ou thèse 
contient au moins des titres principaux, c’est-à-dire du premier niveau. Mais bien des textes en 
ont aussi du deuxième et même du troisième niveau. Writer permet un maximum théorique de 
dix niveaux.

Naturellement, tout texte aura indépendamment des titres une structure implicite – à moins 
qu’il ne s’agisse d’une pièce de théâtre absurde. Mais ce sont les titres qui rendent cette struc
ture visible au premier coup d’œil.

Pour revenir aux différents niveaux : Ceux-ci se distingueront les uns des autres par diverses 
caractéristiques optiques:

• taille des caractères (hauteur mesurée en points: pt)

• style (normal/italique/gras)

• police (Times/Arial/Garamond/Futura etc.)

• espace au-dessus du titre

• espace en-dessous du titre

• saut (commencer une nouvelle page avec chaque titre du premier niveau par exemple)

• numérotation (optionnelle)

Le plus simple est de décider des titres, de leur apparence ainsi que de leur numérotation dès 
que tu te mets au travail.

La numérotation s’active sous le menu Outils › Numérotation des chapitres tandis que 
leur apparence se décide dans le Style appartenant à chaque niveau.

Sur cette base tu pourras plus tard générer une table des matières tout à fait automatiquement.

4 Le premier pas
En face de ton premier long texte tu te poseras sûrement la question: Devrais-je me concen
trer d’abord sur le contenu et laisser la forme à plus tard, ou bien ne vaudrait-il pas mieux 
mettre tout en forme dès mes premiers pas? C’est cette dernière alternative qui est la bonne.  
Ces quelques choix esquissés au chapitre précédent sont si claires et si simples, alors pourquoi  
remettre ça à plus tard?

Les avantages de cette approche sont multiples:
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• tu ne perdras pas de temps inutilement

• avec l’aide du Navigateur tu pourras sauter d’un titre à l’autre sans avoir à défiler à 
travers le texte

• avec ce même Navigateur tu pourras aussi changer l’ordre de tes chapitres avec un 
seul clic de la souris

• tu auras à tout moment une vue d’ensemble et tu sauras exactement combien de pages 
tu as déjà écrites compte tenu du formatage final

5 Titres
Le programme ne peut pas deviner si un groupe de mots forme un titre ou non. Pour l’œil 
humain la taille des caractères ainsi que leur style et leurs espacements au-dessus et en-dessous 
et leur numérotation nous donneront un signal évident qu’il s’agit là bien d’un titre. Le pro
gramme lui travaille à l’envers. Il faut d’abord lui communiquer qu’il s’agit bien d’un titre de tel ou 
tel niveau et lui il créera l’apparence que tu veux en dépendance du style avec lequel il est asso 
cié. Si tu n’aimes pas le résultat, tu changes tout simplement le formatage du style et non pas le 
formatage de tel ou tel titre individuellement.

Pour communiquer au programme de quel niveau de texte il s’agit, place le curseur à n’importe 
quel endroit dans le paragraphe et choisis un des raccourcis suivants:

• Ctrl + 0 pour activer le style « Corps de texte » (niveau 0)

• Ctrl + 1 pour activer un titre du niveau 1 (titre de chapitre)

• Ctrl + 2 pour activer un titre du niveau 2 (titre de sous-chapitre)

• Ctrl + 3 pour activer un titre du niveau 3 (titre de section)

et ainsi de suite.

•   L’apparence des titres

Pour contrôler l’apparence de tes titres, par exemple de tous tes titres principaux (niveau 1), 
appuie avec la touche droite de la souris n’importe où dans n’importe quel titre du niveau 1 et  
choisis l’option Éditer le style de paragraphe. Là tu actives les fichiers Police ainsi que 
Alignement et tu modifies les paramètres comme suit:

Taille Style Espace au-dessus Espace au-dessous

Titres niveau 1 16pt gras 1,2 cm 0,6 cm

Titres niveau 2 13pt gras 1,0 cm 0,5 cm

Titres niveau 3 13pt normal ou italique 0,8 cm 0,4 cm

Tableau 1: Mes recommandations pour l’apparence des titres des premiers trois niveaux, basées sur la police 
Garamond

• les titres doivent être alignés de gauche et ne pas contenir de coupures

• ils devraient êtres succins et en même temps parlants
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• ils ne devraient pas s’étendre sur plus d’une ligne

•   Chaque titre sur une nouvelle page?

Pour cela, choisis le sous-menu Enchaînements › Sauts › Insérer › Type et confirme l’op
tion Page.

Si tu veux éviter un titre du premier niveau vers le bas de la page, insère juste avant un saut de  
page (Ctrl + Entrée).

Autre possibilité plus élégante pour atteindre le même but est de modifier le Paragraphe (pas le 
Style de paragraphe !) suivant le titre et de choisir le sous-menu Enchaînements › Ne pas 
scinder le paragraphe.  Au cas où il ne resterait pas assez de place en bas de page pour  
contenir tout le paragraphe, il glisserait à la page suivante, entraînant le titre avec lui. Le para 
graphe en question doit avoir une certaine longueur (environ 6 à 10 lignes) pour que l’effet 
soit vraiment évident et en même temps pas exagéré. Note bien que tu changes ici seulement le forma
tage des paragraphes en question et non leur style !

•   Paragraphes vides?

Tu serais peut-être tenté(e) de simplement ajouter deux alinéas avant le titre et encore un ali
néa juste après pour créer les espaces nécessaires au-dessus et au-dessous. Mais ce serait une 
erreur. Les espacements que tu désires font partie intégrale du formatage du titre !  Tout le système auto
matique pour garder le lien ainsi que des espacements d’une taille clairement définie entre 
titres et leur entourage serait rendu complètement inutile par l’utilisation d’alinéas.

D’une manière générale, l’espacement au-dessus d’un titre devrait être au moins le double de 
celui au-dessous. Voir mes recommandations au tableau 1.

•   Autres considérations

Sous Outils › Options › OpenOffice.org Writer › Compatibilité ôte  les trois coches 
suivantes :

• Ajouter un espacement entre paragraphes et tableaux. En annulant cette option 
tu fais de sorte que les deux espacements entre deux paragraphes, l’un au-dessous du 
premier et le suivant au-dessus du succédant, ne s’additionnent pas. Seulement le plus 
grand des deux sera pris en considération.

• Ajouter un espacement de paragraphe et tableau en début de page. En annulant 
cette option tu fais de sorte que tes paragraphes ou tableaux perdent leur espacement  
au-dessus au cas où ils seraient en début de page et alors ils seront placés directement 
sous la marge supérieure.

• Étendre l’espace entre les mots sur les lignes comportant un retour à la 

ligne manuel dans les paragraphes justifiés. En ôtant cette option tu empêches 
l’étalement des mots sur toute la longueur de la ligne en cas d’insertion manuelle d’une  
nouvelle ligne utilisant les touches Majuscule + Entrée.

Après avoir ôté ces trois coches, il faut encore confirmer Utiliser par défaut pour que ces 
paramètres restent actifs également à l’avenir.
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•   Combien de niveaux?

Au maximum trois niveaux numérotés. Si tu utilises un quatrième niveau pour des raisons plu
tôt optiques, pour des entre-titres par exemple, évite de les numéroter et de les inclure dans la 
table des matières (voir la section 9 sur la table des matières). Pense-s-y : Une numérotation 
très  filigrane suggère au  lecteur  une logique également  filigrane,  qui  pourtant  n’existe  pas 
nécessairement dans la réalité sociale que tu essaies de décrire.

Remarque : Pour cette même raison je recommanderais de désister de l’utilisation de graphiques 
(avec flèches et même double-flèches partant dans tous les sens) pour décrire une réalité com
plexe. Cela pour au moins trois raisons : Premièrement une telle graphique suggère que la réa
lité soit facilement réductible et compréhensible, alors que ce n’est pas nécessairement le cas. 
Deuxièmement au moins une dimension manque, notamment la dimension temporelle. Une 
double-flèche par exemple ne permet pas de deviner laquelle des deux interactions commence 
et laquelle s’ensuit, et encore moins dans quelle intervalle de temps. La langue humaine déve
loppée depuis près de 100.000 ans s’apprête bien mieux pour décrire une réalité complexe et 
contestable. Et avec ça j’en arrive à la troisième raison. On dit souvent qu’une image en vaut 
mille paroles. Mais ce n’est pas toujours le cas. Une photo peut-être, un plan d’architecte, cer
tainement. Mais même une photo a besoin d’interprétation. Le problème principal c’est celui 
de la contestation. Quand quelqu’un dit quelque chose, je peux le contrarier et dire autre chose. 
Quand quelqu’un me présente une graphique « qui en dit plus que mille mots », il m’ôte du 
même geste la possibilité de contester – plus directement il me dit «  ferme ta gueule et accepte 
la vérité que je te présente si simplement ».

6 Numérotation des chapitres
Il  est  important  de  laisser  au  pro
gramme la tâche de numéroter les cha
pitres automatiquement. Pour cela choi
sis  le  menu Outils  › Numérotation 

des chapitres (voir  illustration 1). Tu 
peux  choisir  entre  plusieurs  styles  de 
numérotation,  par  exemple A, B, C, 
mais la plus usuelle est tout simplement 
1, 2, 3.

En Affichant les niveaux  tu  peux 
opter pour une numérotation complète 
du style « 5.2.7 »  (troisième niveau) au 
lieu par exemple simplement de « 7 ». Si 
tu utilises le style A, B, C pour le troi
sième niveau, il  serait  plutôt préférable de ne pas afficher les niveaux supérieurs, mais par  
contre peut-être d’ajouter une parenthèse fermante pour obtenir A), B), C) …

Tu peux choisir de ne pas numéroter 
certains chapitres tels que l’introduc
tion ainsi que la bibliographie à la fin. 
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Pour ça appuie sur le troisième bouton à partir de la gauche (voir illustration 2) (et non pas le  
deuxième, car celui-ci active et déactive la numérotation pour tous les chapitres du niveau où on 
se trouve justement).

Pour numéroter les titres de chapitre il faut à tout 
prix utiliser la méthode décrite ici et non pas sim
plement le menu principal,  qui lui aussi offre la 
possibilité de numéroter un paragraphe (voir illus
tration 3). Cette dernière méthode est utile seule
ment pour listes numérotées (voir chapitre 18 sur 
les listes). En l’abusant pour la numérotation des chapitres tu courras le risque d’une  double 
numérotation.

La numérotation automatique des chapitres épargne une quantité énorme de temps et d’ef
forts.  Par  exemple  tu  pourras  dorénavant changer  le  niveau  d’un  titre  ou  bien  même  la 
séquence des chapitres par un seul clic de souris utilisant le Navigateur (voir chapitre 7). Ceci 
est spécialement utile pour le travail en groupe quand il s’agit de réunir les différents chapitres 
dans un seul document (voir chapitre 8).

Chaque niveau doit consister d’au moins deux, mieux vaut encore de trois sections du même 
niveau. Un chapitre 5.4.1 auquel ne succède aucun 5.4.2 est à éviter à tout prix. Une solution 
pourrait être de changer son niveau et d’en faire un 5.5.

Prends garde de laisser assez d’espace pour la 
numérotation (voir illustration 4, la fiche Posi
tion › Largeur de la numérotation).

•   Titres couvrant plusieurs lignes ?

À éviter à tout prix ! Il vaut mieux opter pour 
un  titre  plus  court  et  ajouter  un  petit  para
graphe introductif  juste en-dessous pour expli
quer  de  quoi  il  s’agit.  Titres  enjambant  plus 
d’une ligne ont l’air  encore plus laids dans la 
table des matières.

•   Plusieurs titres l’un après l’autre ?

Également à éviter.  Ici aussi fais plutôt recours au moins à un court paragraphe explicatif 
avant d’insérer ton prochain titre du niveau inférieur.

7 Naviguer le texte
Sous le menu Affichage tu peux activer le Navigateur (Touche F5). Le Navigateur a l’air un 
peu comme une table des matières, mais il remplit une toute autre fonction. Pendant que la table 
des matières fait partie intégrale du document et sera imprimée avec le reste du texte, le navi
gateur ne fait  pas partie du document.  Il  est tout simplement une clé électronique pour – 
comme son nom l’indique – naviguer ton document.
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Illustration 3: Le menu principal permettant d’activer la 
numérotation pour listes



Par exemple, avec un double clic sur un des titres tu serras transporté directement à l’endroit  
correspondant dans le texte. Avec l’aide de la double-flèche montante, tu peux hausser un cha
pitre : le chapitre 5 par exemple deviendra chapitre 4 et vice-
versa.  La  numérotation  se  corrigera  automatiquement  – 
pourvu qu’elle aie été activée (sous Outils › Numérotation 
des chapitres). Tous les sous-chapitres, images, etc. monte
ront  avec.  Avec  les  flèches  de  gauche et  de  droite  tu  peux 
changer  le  niveau  d’un  chapitre.  C’est-à-dire,  faire  d’un 
« 5.3.7 » un « 5.4 » par exemple et vice-versa.

Le  navigateur  liste  non seulement  les  titres,  mais  beaucoup 
d’autres  éléments  tels  que  tableaux,  illustrations,  renvois,  la 
table  des  matières  etc.  auxquels  tu  peux  également  sauter 
directement avec un double clic.

Au contraire de la table des matières, le navigateur se met à 
jour automatiquement.

Le navigateur est particulièrement utile pour le travail en groupe – voir la section 8.

8 Travail en groupe
De plus en plus souvent les étudiants doivent travailler en groupes de deux, trois ou même 
plus de participants.

Pour faciliter l’intégration des divers chapitres des contributeurs et contributrices il faut :

• que  le  groupe  se  mette  d’accord  d’avance  sur  certains  paramètres  (nombre  de 
mots/caractères par chapitre, nombre de niveaux de titres) pour atteindre un résultat  
général plus unifié

• que chaque membre du groupe active la numérotation automatique des chapitres

• que chacun utilise toujours le style Corps de texte pour le gros du texte

• que personne ne formate des passages manuellement, mais utilise bien toujours les styles, 
dont le nombre devrait être limité au minimum nécessaire

La création du document commun se réalise alors pratiquement en deux seules démarches 
bien simples :

• tu insères les diverses contributions dans un nouveau document vide dans n’importe 
quel ordre

• tu changes l’ordre des chapitres avec l’aide du Navigateur
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•   En-tête individuel pour chaque membre du groupe?

Pour réaliser ça, il faut créer pour chaque auteur son propre style 
de page. L’un s’appellera « Maxime », le deuxième « Leila » et ainsi 
de suite. Tous ces styles de page auront besoin d’un en-tête pour 
contenir le nom de l’auteur ainsi que le Numéro de page.

Pas-à-pas :

• active le menu Format › Styles et formatage (touche 
F11)

• clique sur la quatrième icône Styles de page (voir illus
tration 6)

• en bas choisis Tous pour voir une liste complète 

• clique le style Standard avec la touche droite et choisis 
Modifier

• modifie ce style de page comme tu désires, lui donnant par exemple une marge de 
gauche de 3 cm, et surtout n’oublie pas d’activer l’Entête (là tu y mettras le numéro de 
page ainsi que les informations individuelles des contributeurs)

• confirme le tout avec un OK 

• fait un doubleclic sur le style Standard que tu viens de modifier pour assurer qu’il 
soit réellement appliqué à la page où se trouve le curseur

• tout en haut à droite appuie sur la petite flèche pointant vers le bas

• choisis la première option Nouveau style à partir de la sélection 

• donne-lui le nom d’un des participants, par exemple « Leila »

• répète les deux pas précédents pour chaque membre du groupe

• positionne le curseur tout à la fin du texte apparte
nant encore à l’ensemble du groupe

• sous Insérez  › Saut manuel  › Saut de page 

choisis comme Style par exemple « Leila » (voir illus
tration 7)

• clique dans l’entête et insère le  nom « Leila » ainsi 
que  son  numéro  d’immatriculation  à  l’université ; 
presse le tabulateur une ou deux fois pour aligner le 
curseur à la droite

• choisis le menu Insérez › Champs › Numéro de page

• pour sauter de « Leila » à « Marcel » tu place le curseur tout à la fin du texte de Leila et 
de nouveau tu choisis le menu Insérez › Saut manuel › Saut de page comme 
auparavant, mais cette fois-ci tu choisis le style de page « Marcel »

Cette fonction Nouveau style à partir de la sélection marche d’ailleurs aussi pour les 
autres catégories de style, notamment les styles de paragraphe. Dans le cas présent il se base 
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Illustration 6: Le quatrième 
bouton en haut active la liste des 
Styles de page



sur le style de page pour la simple raison que c’est ce menu-là qui est actif  actuellement (la qua
trième icône à partir de la gauche).

•   Laisser quelqu’un corriger tes textes ?

Parfois tu prieras quelqu’un de corriger tes textes, surtout les plus importants. Mais tu ne vou
dras pas qu’il ou elle change les choses sans laisser de traces. Au contraire, tu voudras te réser 
ver la possibilité d’accepter ou bien de rejeter chaque changement que la personne aura faite. 
Cette une fonction que j’utilise moi-même très souvent en tant que traducteur.

Pour cela utilise Édition › Modifications › Enregistrer. 

Pas-à-pas :

• tu envoies ton texte au correcteur ; celui-ci active le menu Édition › Modifications 
› Enregistrer et, selon son goût, aussi Afficher ; dorénavant chaque changement 
qu’il ou elle fera apparaîtra coloré et le programme note le nom du correcteur ainsi que 
la date de la correction

• après avoir reçu le texte de retour tu actives Édition › Modifications › Accepter 
ou rejeter ; tu verras une liste de toutes les modifications faites ; en cliquant sur l’une 
ou l’autre, le curseur se positionnera directement à l’endroit en question dans ton texte 
et tu pourras choisir ce que tu veux en faire, soit Accepter ou bien Rejeter ; si tu pré
fères travailler directement dans le texte sans faire recours au menu, il suffit de cliquer 
avec la touche droite sur un passage coloré (suppression voire insertion) et d’accepter 
ou bien de rejeter la modification en question

• si  plusieurs  correcteurs  participent  à  ce  travail,  chacun  devrait  activer Outils  › 

Options  › Données  d’identité  et  inscrire  leur  prénom ;  comme  ça  les  autres 
membres du groupe sauront qui a contribué quelles modifications, car chacun a sa 
propre couleur, et son nom et la date de la modification seront annotés

9 La table des matières
Après avoir signalé au programme quels sont tes titres et avoir activé la numérotation des cha
pitres, tu peux très facilement insérer une table des matières : Insertion › Index et tables 
› Index et tables. Là tu pourras déterminer jusqu’à quel niveau tu désires Évaluer : il est 
fort possible que tu 
aies  par  exemple 
deux  niveaux 
numérotés  dans 
ton  texte  ainsi 
qu’un  troisième 
niveau  non  numé
roté  et  que  tu 
veuilles  limiter  ta 
table  des  matières 
au deux premiers niveaux.
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Illustration 8: Un extrait d’une table des matières avec l’effet escalier



La table des matières ne s’actualise pas automatiquement, pour cela il faut la cliquer avec la  
touche droite et choisir Actualiser l’index/la table.

•   Effet escalier

Une  table  des  matières 
offre  comme  standard 
quatre Entrées :

• Numéro  de  cha
pitre (E#) 

• Titre (E)

• Tabulation  ali
gnée  à  droite 
avec points comme 
remplissage (T)

• Numéro de page (#)

Pour créer l’effet escalier comme dans l’illustration 8, tu devras insérer une tabulation T dans 
l’espace vide entre le E#  et le E  comme tu vois dans l’illustration  9. (Si par hasard tu en 
insères une de trop, clique-là et presse la touche Sup pour l’ôter.) Laisse la valeur de cette nou
velle  tabulation  à 0,00 cm  –  tu  la  corrigera  d’une 
autre façon dans un prochain pas. Maintenant clique 
sur Tous pour assurez que l’effet escalier s’applique à 
tous les niveaux. Finalement confirme avec OK.

Maintenant il faut s’appliquer à cette valeur 0,00 cm : 
Clique avec la touche droite sur une entrée du niveau 1 
dans ta table des matières et choisis Éditer le style 
de paragraphe. Sous le menu Retraits et espace
ment augmente la valeur Avant le texte à 0,80 cm et 
diminue la valeur Première ligne à 0,80 cm (soit une 
valeur négative). Fais en de même avec les niveaux 2 et 
3, utilisant les valeurs citées au tableau 2.

Remarque  que  les  valeurs  varient  selon  le  type  de 
numérotation. D’une manière générale, mieux vaut utiliser des valeurs trop généreuses et les 
réduire au besoin peu-à-peu. Sinon tu risques de voir apparaître la tabulation avec les points de 
remplissage avant le titre au lieu d’après.

Retrait avant le texte Retrait première ligne Espacement au-dessus du 
paragraphe

Niveau 1 0,80 cm -0,80 cm 0,4 cm

Niveau 2 1,80 cm -1,00 cm 0,2 cm

Niveau 3 3,00 cm -1,20 cm 0,2 cm

Tableau 2: Valeurs pour retraits – valables pour les trois premiers niveaux à type de numérotation complète 
1,2,3… L’espacement au-dessus rend la table des matières plus lisible
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Illustration 9: L’onglet « Entrées » du Popup-Menu « Insertion d’index »

Illustration 10: Représentation abstraite de l’effet 
escalier. Note que le niveau 3 a seulement besoin 
de 0,6cm, tandis qu’une numérotation complète 
telle que « 3.5.2 » prendrait bien plus d’espace



•   Autres types d’index

À part la table des matières on peut s’imaginer un index des tables ou bien un index lexical.

10 Le style « Corps de 
texte »

Nous arrivons  finalement  au  texte  à  pro
prement dit. C’est le gros du document, le 
contenu principal donc.

Lui aussi a son propre style, nommé Corps 
de texte,  et  contenant  les  divers  forma
tages y appartenant.

Ce style de paragraphe prévoit un Espace
ment  en  dessous  du  paragraphe  de 
0,21 cm, ce qui correspond à 6 pt, c’est-à-
dire la moitié de la hauteur typique de ton 
texte, si tu utilises une taille standard 12 pt. Cet espacement très modeste suffit néanmoins à 
mettre en valeur le début d’un nouveau paragraphe et ainsi à faciliter la lecture.*

Dans les textes que tu soumettras aux professeurs, tu choisiras sûrement un Interligne de 
1,5 lignes, c’est-à-dire de 150%. Mais du point de vue optique un Interligne proportion
nel de 120% suffirait.

Sous  l’onglet Enchaînements  tu  devrais  aussi  activer  les  deux  options Traitement des 

orphelines ainsi que Traitement des veuves. En activant Traitement des orphelines tu 
évites une ligne « abandonnée » toute seule au bas de la page. Elle sera automatiquement por
tée à la page suivante pour rejoindre le reste du paragraphe. Tu peux augmenter le standard de  
deux à plusieurs lignes si tu le désires. En activant Traitement des veuves tu évites une ligne 
isolée en début de page. La ligne précédente la rejoindra pour en faire deux lignes au tout. Tu 
peux augmenter ce standard à plus de deux lignes.

Le Corps de texte – contrairement aux titres – devrait avoir un Alignement Justifié. 

Un effet secondaire indésirable de l’alignement justifié  sont les  espaces exagérées dans les 
lignes  contenant  des  mots  très  longs  et  qui  pour  cette  raison glissent  à  la  ligne  suivante,  
menant le restant à s’étaler tout au long de la ligne. Pour éviter cet effet, il faut activer l’onglet  
Enchaînements › Coupure des mots › Automatiquement. Pour éviter la coupure de mots très 
courts, tu peux augmenter le nombre de Caractères en fin de ligne ainsi que Caractères 
en début de ligne de 2 à 3.

* Une autre alternative très courante dans les livres est d’augmenter le Retrait première ligne à 0,3 cm par 
exemple. Mais alors il faudrait créer un nouveau style de paragraphe extra pour ceux suivant directement 
après un titre, car là un alinéa serait complètement superflu.
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Illustration 11: Le style de paragraphe pour la table des matières 
niveau 1



Attention : Pour le gros du texte n’uti
lise  jamais le  style  de  paragraphe 
Standard. Il faut à tout prix utiliser le 
style Corps de texte.  Le style Stan
dard est là seulement pour régler tes préfé
rences générales qui s’appliqueront alors à  
tous tes styles. Par exemple, Standard 
prévoit  un Alignement  › Gauche 

ainsi  qu’un Retraits  et  espace

ment › Interligne simple. Ce stan
dard  est  bon  pour  la  plupart  des 
styles.  Le  menu  anglais  utilise un 
terme plus précis : « default », qu’on 
pourrait  d’ailleurs  très  bien traduire 
également en français : « par défaut ». 

11 Le principe des styles
Nous avons déjà appliqué divers styles de paragraphe, l’un pour le Corps de texte, d’autres 
pour les titres des niveaux 1 à 3, et encore pour les divers niveaux de la tables des matières.

Il y a maints autres styles, par exemple pour les notes de bas de page, pour citations, pour la 
liste de littérature et ainsi de suite. Tous ces types de paragraphe doivent avoir leur propre style 
personnel et les formatages y appartenant ! À aucun moment devrais-tu appliquer des forma
tages manuels en marquant un paragraphe avec la souris ! Si l’apparence de tes citations par 
exemple ne te plaît pas, il faut changer leur style. Cela assurera que toutes tes citations auront le 
même formatage et donc une apparence unifiée.

Pour une liste complète des styles, va au menu Format et là choisis Styles et formatage. Tu 
peux aussi utiliser la touche F11. En bas du menu popup tu peux choisir « Tous les styles » 
pour voir tous les styles que le programme propose comme alternatives. Un style de para
graphe déjà utilisé dans ton texte apparaît aussi dans le menu en haut à gauche (voir illustra
tion 13).

Pour changer les formatages d’un style, clique sur celui-ci avec la touche droite de la souris et  
choisis Modifier.  S’il s’agit d’un style de paragraphe, tu peux aussi cliquer directement sur 
celui-ci dans ton texte avec la touche droite de la souris et choisir Éditer le style de para
graphe. Note bien que Éditer le style de paragraphe n’est pas la même chose que Para
graphe tout court. Ce dernier est pour modifier les paramètres du seul paragraphe dans lequel  
le curseur se trouve, tandis que le premier sert à modifier l’apparence de tous les paragraphes 
liés à ce style.

Au lieu de modifier un style, tu peux aussi en créer un nouveau se basant sur un style existant et 
lui donner un nom de ton choix. Pour cela clique avec la touche droite de la souris sur un style  
dans la liste et choisis Nouveau. Tu peux aussi utiliser la petite flèche noire pointant vers le bas 
tout à droite dans la barre de menu flottant, ce qui te permettra de créer un Nouveau style à 
partir de la sélection. Cette dernière méthode prend comme point de départ le style actif 
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Illustration 12: Le style de paragraphe Corps de texte, onglet « Retraits et 
espacement »



en ce moment. Mais la première méthode aussi te permet sous l’onglet Gérer › lié à de 
choisir  le  style  que  ton  nouveau  style  devrait  prendre  comme  point  de  départ. Ainsi  tu 
t’épargnes pas mal de travail, car tu n’as plus besoin de modifier tant de paramètres, mais 
seulement ceux qui devraient différer.

Les divers styles se basent les uns sur les autres créant en sorte un «  arbre » hiérarchique de 
styles. C’est pour cette raison que tu ne dois pas utiliser le style de base « Standard » pour une 
fonction concrète telle que le corps de texte et que tu devrais le modifier seulement avec pru
dence.

Les styles de paragraphe sont les plus importants, mais il y a 
aussi  des  styles  de caractère  (que  j’utilise  dans  ce  manuel 
pour les menus et les raccourcis : soit police Courier New, 
style Gras  et  Taille  9)  et  les  styles  de page,  dont  tu  auras 
besoin pour gérer les premières pages Enveloppes non numé
rotées suivies des pages Standard, celles-ci numérotées.

•   »Formatage par défaut«?

Sous  le  menu Format  tu trouveras  l’option Formatage par 
défaut (raccourci   Ctrl + m). Cela sert à éloigner tout forma
tage manuel que tu aurais ajouté au cours du temps et de ne 
laisser que ceux fixés dans le  style  de paragraphe.  Pour cela, 
marque le  passage que tu voudrais ainsi  « nétoyer » et presse 
Ctrl + m. Pourquoi « m » ? Je me suis souvent posé la question. 
Peut-être  est-ce  un mnémonique  pour  « ôter  tout  formatage 
Manuel » ?

12 MS-Word
Au cas où le professeur insisterait sur la soumission de ton travail en formatage Word au lieu 
de PDF, tu n’auras qu’à ouvrir le menu Fichier › Enregistrer sous et choisir comme Type 
› Microsoft Word 97/2000/XP.

Si tu ouvres un document Word contenant beaucoup de formatages inconsistants, mieux vaut 
marquer tout le texte avec Ctrl + a, transformer le tout au style Corps de texte avec Ctrl + 
0 et finalement comme mesure de précaution « nettoyer » complètement le texte avec Ctrl + 
m. Après cela tu pourras rétablir les divers titres avec Ctrl + 1 pour ceux du niveau 1, Ctrl + 
2 pour ceux du niveau 2, et ainsi de suite.

Une autre méthode moins radicale pour remanier un texte Word serait de remplacer les divers 
styles de paragraphe dont tu n’as pas besoin, surtout le style Standard, par ceux que tu désires uti
liser. Pour cela il faut utiliser le menu Édition › Rechercher & remplacer › Plus d’op
tions › Rechercher des styles. Cette méthode-ci prend plus de temps mais est très utile 
pour le cas où tu aurais déjà une palette de styles bien utiles, mais voudrais seulement te désen
combrer de l’un ou l’autre.
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Illustration 13: Ici vous voyez divers 
formatages de paragraphe. Et en haut 
le bouton pour les Styles de page ainsi 
que d’autre boutons, par exemple pour 
les styles de caractère.



Une note de précaution : Du moins ici en Allemagne tout le monde utilise Microsoft Word. Ils 
disent même : « Mais c’est le standard, il faut bien, non ? » Après des décennies utilisant divers 
programmes je peux en bonne conscience dire que Apache OpenOffice est bien supérieur à  
Word : plus logique, plus facile à utiliser, plus fiable dans le traitement de longs documents.  
Sous AOO j’ai déjà sans difficultés formater des livres entiers de 300 à 400 pages avec index et  
tout, sans rencontrer de problèmes. Pour les vrais spécialistes il  y a « tex », qui serait à un 
niveau encore bien supérieur et lui aussi ne coûte rien. Mais « tex » il faut vraiment s’y mettre 
pour maîtriser ça. Je te recommande vivement en tout cas de ne pas utiliser Word.

13 Enveloppe non numérotée

•   Le problème

Les pages de texte style Standard devront être numérotées 
commençant par 1, tandis que l’Enveloppe  ne devrait  pas 
être numérotée ni comptée. Parfois même il s’agit de deux 
pages  enveloppe,  l’une  pour  la  propre  couverture,  et  une 
deuxième,  également  non  numérotée,  pour  la  table  des 
matières. Là aussi on exige parfois que la page de texte com
mence par le numéro 1, et non pas le numéro 2, et certaine
ment pas le numéro 3*.

Pour réaliser cela il faut changer le style Enveloppe comme suit : 

• ouvre le menu flottant des styles avec la touche F11

• choisis là la liste des Styles de page (le quatrième bouton à partir de la gauche dans 
la barre de menu) 

• clique avec la touche droite de la souris sur le style Enveloppe et choisis Modifier ; 
sous l’onglet Gérer choisis comme Style de suite  › Enveloppe.  Comme cela tu 
crées  la  possibilité  d’avoir  un document  avec  une suite  illimitée  de  pages  du style  
Enveloppe

• place le curseur dans la toute première page de ton document et fais un clic double 
sur le style Enveloppe pour appliquer celui-ci à ta première page et les pages suivantes

• place maintenant le curseur tout à la fin du texte de ta dernière page Enveloppe (soit 
celle contenant ta table des matières)

• choisis Insertion › Saut manuel › Saut de page › Style › Standard et coche 
aussi Modifier le numéro de page ; là opte pour un 1 (voir illustration 14)

Si par hasard tu as une table des matières couvrant plus d’une page, ou bien encore une page  
pour la liste des abréviations et une préface par exemple, tu peux numéroter celles-ci avec des 
chiffres romains et créer un style de page dédié à elles (voir l’illustration  15 ainsi que chapitre 
16, section « Numérotation de page romaine »).

* Cette demande ne correspond d’ailleurs pas nécessairement aux règles habituelles d’édition de livres.
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Illustration 14: Choisissez le style de page 
« Standard » et modifiez le numéro de page



Finalement il faut bien modifier le style 
de  page  Standard  pour  accueillir  la 
numérotation de page – soit en tête de 
page soit  en bas de  page.  L’illustration  
 16  montre  le  résultat.  Pour  plus  d’in
formations sur le formatage d’une page 
standard, voir chapitre 16.

•   Document séparé pour l’enveloppe ?

Bien souvent on est tenté de créer un document séparé pour le titre, et encore un pour la table  
des matières. À première vue ça a l’air bien moins compliqué que de suivre les pas décrits ici.  
Mais ce ne serait pas une bonne idée. Tous les composants d’un document doivent être enre
gistrées dans un seul fichier. Cela pour trois raisons :

• minimiser le désordre sur le disque dur ; car plus tard tu ne sauras plus quel titre ou quelle 
table des matières se réfère à quel document

• le fait d’avoir un seul document est la précondition pour créer un fichier PDF complet avec 
un seul clic de la souris, que tu pourras par la suite envoyer par mail

• l’existence d’un seul document est une précondition absolue pour créer automatiquement 
une table des matières ainsi que d’autres tables se référant au texte

14 Page titre
Pour la page titre, pas besoin de styles – tout se fait manuellement. Quelques recommanda
tions :

• utilise une taille de police plus grande que pour le gros du texte, par exemple 14 pt

• pour le titre principal opte pour 24 pt, pour le sous-titre choisis 20 pt, les deux cen
trés et plus ou moins à tiers hauteur de la page ; évite d’une manière générale des sauts 
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Illustration 15: Sous l’onglet « Page » activez la numérotation romaine

Illustration 16: Ici nous avons une page titre suivie d’une page pour la table des matières, les deux non numérotées, ensuite une 
coupure (« saut manuel ») avant notre première page de texte numérotée commençant avec le numéro « 1 ».

Deux enveloppes sans numérotation ... … suivies de pages standard avec

Saut de page (Ctrl + Entrée) Saut manuel, numérotation à partir de 1



de taille trop abruptes entre deux lignes qui se suivent, par exemple un saut de 24 pt 
directement à 14 pt

• utilise une interligne simple et sans espacement ni au-dessus ni en dessous – comme ça 
tu auras plus de flexibilité pour ajuster le tout au besoin

15 Exposés sans page titre
Pour de courts exposés, protocoles etc. (voir illustration 16) tu n’as pas nécessairement besoin 
d’une page titre. Là il suffit d’une section info prenant au maximum un quart de la hauteur totale 
de la première page et contenant les information suivantes :

• titre / sujet de l’exposé

• semestre

• nom du professeur

• nom de l’auteur /des auteurs

• numéro estudiantin

• date

• une ligne continue (pour cela presser trois ou quatre traits d’union suivis de la touche 
Entrée)

Le texte principal commencera directement après cette section info et toutes les pages d’un tel 
travail devront être numérotées dès la première page – de préférence dans le pied de la page au 
lieu de l’en-tête, pour éviter une « collision visuelle » avec le chapeau. Pour le cas où tu préfére
rais avoir ta numérotation en haut de la page, utilise un format Première page pour la pre
mière page (non-numérotée dans ce cas et sans en-tête), suivie de pages style Standard (avec 
en-tête et numérotées commençant avec par « 2 » et non pas par « 1 ».
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Illustration 17: Ici nous n’avons pas de page titre ni de page dédiée à la table des matières

Toutes les pages sont du même style 
« standard » et numérotées en bas de page

Ceci n'est pas un en-tête mais tout 
simplement un « chapeau » (section info)
séparée du reste par une ligne continue



Ne confonds en tout cas pas la section info avec un en-tête. Ce dernier se répète sur chaque page, 
tandis que la section info ne fait son apparition que sur la première page !

16 Page numérotée standard
Comme je l’ai déjà mentionné, il faudra adapter le formatage de la page Standard, en premier 
lieu pour accommoder le numérotage de la page ainsi qu’une marge gauche plus large pour la  
perforation. Pour cela il faudra:

• ouvrir le menu Format › Styles et formatage 

• activer le quatrième bouton partant de la gauche pour afficher les Styles de page

• choisir le style de page Standard avec la touche droite de la souris

• choisir Modifier

• sous l’onglet Page augmenter la Marge › Gauche de 2cm à 3cm

• sous l’onglet Entête ajouter un crochet à côté de Entête

• confirmer en appuyant le bouton OK

• de retour dans ton texte, clique dans l’en-tête

• ouvre le menu Insertion et choisis le sous-menu Champs

• choisis l’option Numéro de page

• presse le bouton pour l’alignement droite dans la barre d’outils

Si tu le désires, tu peux ajouter d’autres éléments à part le numéro de page dans l’en-tête, par  
exemple ton nom ou bien même le nom du chapitre courant (Insertion › Champs › Autres, 
et ensuite l’onglet Document › Chapitre › Nom de chapitre).

•   Numérotation de page romaine

Si tu as besoin de plus qu’une page pour la table des matières ou bien tu as par exemple une 
préface  de  plusieurs  pages,  il  se pourrait  que tu désires  numéroter ces pages utilisant des 
chiffres romains au lieu de chiffres arabes. Pour cela, crée un nouveau style de page se basant  
sur la page standard et nomme-le par exemple « romain ».

• choisis Format › Styles et formatage

• clique sur le quatrième bouton partant de la gauche pour afficher les Styles de page

• pointe avec la touche droite de la souris sur le style Standard et choisis Nouveau

• sous l’onglet Gérer choisis comme nom par exemple « romain » et comme Style de 
suite  également le style « romain » pour avoir la possibilité d’avoir plusieurs pages 
style du style romain l’une après l’autre

• sous l’onglet Entête active l’en-tête

• sous l’onglet Page augmente la marge de gauche à 3cm 
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• sous ce même onglet Page  choisis comme Format  la  numérotation romaine (voir 
illustration 15)

• pour sauter de la première page, c’est-à-dire d’une page non numérotée, à la première 
page numérotée à la romaine, place le curseur en bas de ta première page, ouvre le  
menu Insertion › Saut manuel, active sous Style ton style romain ainsi que Modi
fier le numéro de la page pour recommencer la numérotation à partir de « i »  et 
accepte le tout en appuyant sur OK

• plus tard, pour sauter de la dernière page numérotée à la romaine à la première page 
numérotée à l’arabe, fais en de même en choisissant cette fois-ci comme style de page 
le style standard; ici aussi n’oublie pas de Modifier le numéro de la page pour 
recommencer la numérotation à partir de « 1 » et accepte le tout en appuyant sur OK

• de manière analogue tu peux créer pour chaque membre d’un groupe de travail son 
propre style de page avec son nom dans l’en-tête et sauter d’un style à l’autre – mais  
cette fois-ci sans modifier la numération (voir chapitre 8)

17 Bibliographie
La tendance va dans la direction de ne noter que le minimum : nom de l’auteur et numéro de 
page (la notation Harvard) entre parenthèses et séparés d’un double point. Par exemple: (Fre
derickson : 78). Les informations supplémentaires, tu les mettras dans la liste bibliographique à 
la fin du texte. Celle-ci pourrait être formatée comme suit :

Fredrickson, George M., « Racism: A Short History », Princeton, 2002

Keevak, Michael, « Becoming Yellow: A Short History of  Racial Thinking » Princeton, 2011

Thielen, Marc, « Jenseits von Tradition – Modernität und Veränderung männlicher Lebens
weisen in der Migration als Provokation für die (Sexual-)Pädagogik », dans:  Zeitschrift für  
Pädagogik 6/2010, Beltz-Verlag

Camus, Albert, « Le Mythe de Sisyphe », Paris 1954, Gallimard, coll. Folio/Essais

Pour obtenir cet « effet escalier » bien visible dans le cas de « Thielen » il faut utiliser un for
matage de paragraphe « alinéa négatif », tout comme on l’a déjà pratiqué pour la table des 
matières. Pour cela crée un nouveau style à partir du style Standard. Pas-à-pas:

• ouvre la liste des Styles et formatage (touche F11)

• affiche la liste des Styles de paragraphe (première icône dans la barre du menu flo
tant)

• choisis le style Corps de texte avec la touche droite de la souris

• choisis l’option Nouveau

• sous l’onglet Gérer donne à ton nouveau formatage un nom que tu reconnaîtras plus 
tard, comme par exemple « Biblio »

• sous l’onglet Retraits et espacement augmente le retrait Avant le texte à 0,75cm 
et  réduis le retrait Première ligne à 0,75cm (c’est-à-dire un nombre négatif  de la 
même dimension que celui Avant le texte)
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L’objet de cet exercice est de rendre plus facile de repérer les auteurs. C’est un formatage 
qu’on trouve souvent dans les dictionnaires (en combinaison avec un formatage Gras du mot 
clé). C’est un formatage qui pourrait aussi servir pour la transcription d’interviews pour bien 
distinguer les questions des réponses.

Un avantage encore: la bibliographie se laisse ordonner alphabétiquement tout simplement. 
Pour cela marque toutes les entrées avec la souris et sous le menu Outils choisis Trier et 
confirme avec OK.

18 Listes
Listes numérotées ou non peuvent être très agaçants: on commence un paragraphe avec un 
« 1. » et à la fin du paragraphe on tape sur touche d’entrée et voilà, tu as entamé une liste  
numérotée que tu ne voulais peut-être pas. En réalité cet automatisme est extrêmement pra
tique. Faut-il seulement savoir comment en profiter.

1. Premièrement,  il  ne  faut  pas  désactiver  cette  fonctionnalité.  Alors  sous  le  menu 
Outils› Options d’Autocorrection laisse la coche à côté de Appliquer la numéro
tation  symbole bien en place.

2. Après avoir terminé le premier paragraphe commençant avec un « 1. », ta liste conti
nuera automatiquement avec un « 2. ».

a) Ce qui ne t’empêche pas d’entamer un niveau inférieur et de le numéroter par « a), 
b), c) … » comme ici.

b) Pour  choisir  cette  mode  de  numérotation  alphabétique  (ici  pour  le  deuxième 
niveau), il faut laisser le curseur sur une entrée du deuxième niveau et appuyer sur 
le bouton tout à droite du menu flottant, Puces et numérotation, et là, sous l’on
glet Type de numérotation, choisir l’option a), b), c) …

c) Pour changer de niveau il suffit d’appuyer sur la flèche montrant vers la gauche 
(pour remonter d’un niveau) ou bien la flèche pointant vers la droite (pour des
cendre à un niveau plus bas). Autre moyen: poser le curseur tout au début du para
graphe et appuyer sur la touche Tab (pour descendre) ou bien Majuscule + Tab 
(pour remonter).

d) Cette méthode de travail offre aussi l’avantage de pouvoir troquer un paragraphe y 
compris ses sous-paragraphes avec le suivant ou bien le précédent en utilisant les 
double-flèches pointant vers le haut voir vers le bas.

Pour  insérer  une  entrée  paragraphe  non-numérotée  comme  ici  le  cas,  il  faut 
appuyer sur 8ème bouton à partir de la gauche.
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Illustration 18: Le menu flottant avec plusieurs options pour contrôler ta liste



Et pour insérer un à-la-ligne comme ici – donc sans espace entre paragraphes – il  
suffit d’utiliser la combinaison de touches Majuscule + Entrée.

3. Pour  finir  la  liste  il  suffit  de  taper  deux  fois  sur  la  touche  Entrée.  Autre  moyen: 
appuyer sur le deuxième bouton à partie de la gauche sur le menu flottant.

19 Références
Pour référencer un endroit précis dans ton texte, tu dois d’abord insérer un repère : Inser
tion › Repère de texte auquel tu donneras un nom facile à remarquer et systématique. À 
partir d’un autre endroit dans ton texte tu peux renvoyer à ce repère : Insertion › Renvoi… 
Là tu cherche le repère auquel tu désires renvoyer. Dans ton texte tu pourrais alors écrire par  
exemple : « Voir interview à la page <numéro de page> ».

Renvoyer à des titres de chapitres est encore simple. De nouveau tu choisis le menu Inser
tion › Renvoi… et sous l’onglet Renvois tu choisis comme Type de champ › Titres. Là 
tu cherches le titre auquel tu voudrais renvoyer ainsi que Renvoyer une référence à…  › 
Page ou bien Numéro. Ainsi tu pourrais écrire dans ton texte : « voir Chapitre <Numéro> à la 
page <Page> ».

Tous ces repères seront  listés  tout comme les  titres,  les  tableaux etc.  dans le Navigateur 
(touche F5). Tu pourras y sauter directement avec un double-clique de la souris.

Analoguement tu pourrais renvoyer à un tableau et écrire : « voir tableau <Numéro> à la page 
<Page> ». Pour cela il est cependant nécessaire auparavant d’avoir pourvu tous tes tableaux, 
diagrammes et images d’une numérotation automatique (touche droite de la souris quelque 
part sur le diagramme ou l’image et choisir Légende).

20 Notes en bas de page
Pour cela choisis le menu Insertion › Note de bas de page et confirme avec OK. Les notes 
seront numérotées et actualisées automatiquement même si tu en ajoutes, en effaces ou les 
découpes pour les replacer en un autre endroit.

D’une manière générale – du moins ici en Allemagne – on évite le plus souvent d’utiliser des  
notes en bas de page pour travaux universitaires. Pour les sources la tendance va en direction  
de la citation Harvard (Auteur 2003 : 123), soit juste le nom de l’auteur, la date de parution et 
la ou les pages auxquelles on se réfère. La source complète, on la réserve pour  la bibliographie 
à la fin. Si tu cites deux textes du même auteur écrits dans la même année, tu mettras  : (Auteur 
2003b : 123) pour le deuxième texte.

Les notes en bas de page ont naturellement leur propre formatage comme tous les autres élé
ments de ton texte. Il se base sur le format Standard et aura d’emblée comme celui-ci une 
interligne Simple. Ce petit exemple démontre bien la logique de ne pas utiliser le style Stan
dard pour le Corps de texte, qui lui aura une interligne plus grande.
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Note que tu peux sauter d’une note à la suivante ou la précédente avec la touche fléchée vers 
le bas ou bien vers le haut sans devoir passer par le texte. Ainsi pourras-tu faire le travail de  
finissage sur toutes tes notes d’une seule traite.

Normalement les notes seront numérotées. Mais dans le cas où tu n’aurais que quelques unes 
par-ci par-là tu peux choisir un caractère spécial comme « * ou † ».*

21 Citations
Citations  courtes  (de  quelques  mots  jusqu’à  deux  ou  trois  lignes)  sont  marquées  par  des 
« guillemets ».  Une  citation  dans  une  citation  par  des  guillemets  ‹ simples ›.  Citations  plus 
longues de trois, quatre ou même plus de lignes devraient paraître dans un paragraphe séparé 
et prendre le formatage Citation qui prévoit un Retrait avant le texte et un Retrait 
après le texte de 1 cm. Pour mieux faire ressortir tes citations tu peux choisir une interligne 
plus petite que pour le corps du texte ainsi que des caractères plus petits aussi, disons 11 pt au 
lieu de 12 pt. Une chose qui ne s’utilise plus ce sont les caractères italiques – du moins ici en 
Allemagne.

Les points de suspension encadrés de crochets […] s’utilisent pour marquer parties omises de 
la citation originale. Ces omissions ne doivent pas dépasser une certaine envergure – sinon 
l’exercice devient tout-à-fait arbitraire et on pourrait enfiler mots pris de l'original certes mais 
sans leur vraie connexion. Exemple de citation : 

[D]ans la production sociale de leur existence, les hommes entrent en des rapports  

déterminés,  nécessaires,  indépendants  de leur  volonté,  rapports  de production qui 

correspondent à un degré de développement déterminé de leurs forces productives 

matérielles.  L'ensemble de ces  rapports de production constitue la  structure écono

mique de la société, la base concrète sur laquelle s'élève une superstructure juridique 

et politique et à laquelle correspondent des formes de conscience sociales détermi

nées […] Ce n'est pas la conscience des hommes qui détermine leur être; c'est inverse

ment leur être social qui détermine leur conscience.

(Karl Marx, « Préface de la Critique de l’économie politique », 1859)

Les crochets s’utilisent d’ailleurs aussi pour ajouter un ou deux mots ou même caractères non 
compris dans l’original pour faciliter la lecture du texte. Sans crochets, les points de suspen
sions s'utilisent plutôt pour des effets stylistiques, pour paroles non complétées par exemple.

•   Quand utiliser des citations littérales ?

Mieux vaut à mon avis ne pas faire trop souvent usage de citations directes. Si par exemple tu 
décris les thèses d’un auteur sur les méthodes d’éducation des enfants je ne vois pas pourquoi  
tu devrais le citer. Une synthèse juste et équilibrée devrait suffire.

Deux situations me semblent justifier des citations littérales : Tu veux analyser plus profondé
ment un extrait  éventuellement controversé ou particulièrement difficile.  Dans ce cas bien 

* À propos : Pour diverses questions relatives à la rédaction de thèses j’ai lu avec grand plaisir Umberto Eco : 
Comment réussir un mémoire ? Malheureusement cette œuvre clé de ce grand romancier et philosophe n’a 
pas été traduite en français.
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faut-il  spécifier  l’objet  de  l’analyse,  soit  l’extrait  en  cause,  sans  omettre  naturellement  le 
contexte textuel ainsi que le contexte historique et social dans lequel le texte a été écrit et à qui  
il s’adresse.

Un autre motif  possible légitimant citations littérales serait pour confondre l’auteur, prouver par 
exemple qu’il se contredit lui-même ou bien que le visage qu’il présente au public ne corres
pond pas du tout avec ses écrits dans telle ou telle publication.

22 Numérotation des lignes
Une numérotation des lignes peut être bien utile pour des interviews par exemple – cela faci
lite les références du style : « Voir interview A, ligne 22. » D’une manière générale tu ne vou
dras pas numéroter l’ensemble de ton texte mais seulement les lignes de tes interviews. Pour 
effectuer cela il faut :

• modifier le style de paragraphe Standard et là, sous l'onglet Plan & Numérotation, ôter 
la coche à côté de Inclure les lignes de ce paragraphe ; ainsi aucune ligne de ton 
texte ne sera numérotée, car tous les styles de paragraphes se basent, comme nous 
l’avons déjà expliqué, sur le style Standard

• ouvrir le menu Outils › Numérotation des lignes et cocher Activer la numéro
tation pour donner au programme la permission générale de numéroter des lignes de 
texte (c’est-à-dire quasi le contraire de la démarche précédente : le programme a la per
mission, mais elle reste sans effet, car les styles bloquent leur application)

• dans de même menu tu peux aussi réduire l’Intervalle de 5 à 3 (ce qui rend le 
repérage plus facile pour la personne lisant le texte) 

• maintenant tu crées un nouveau style de paragraphe, basé sur Corps de texte, auquel 
tu donneras le nom « Interview » ; ce nouveau style tu le changeras dans la  direction  
opposée de celle du style de paragraphe Standard, c’est-à-dire tu réactives la coche à côté 
de Inclure les lignes de ce paragraphe (dès maintenant, puisque tu as déjà activé 
la numérotation sous Outils  › Numérotation des lignes tout paragraphe du style 
« Interview » aura des lignes numérotées

• pour le cas bien probable où tu voudrais recommencer la numérotation à partir de 
« 1 » au début de chaque nouvel interview, tu presses avec la touche droite de ta souris 
quelque part dans le premier paragraphe de l’interview en question et là tu choisis le 
menu  Paragraphe (note bien, Paragraphe et non pas Éditer le style de para
graphe…) et là, sous l'onglet Plan & Numérotation,  tu ajoutes une coche à côté de 
Recommencer avec ce paragraphe
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23 Tableaux
Ajouter  un  tableau  se  fait  sous  le 
menu du même nom : Tableau  › 
Insérer › Tableau (ou bien un clic 
de la souris sur le pictogramme dans 
la barre d’outils). Le programme te 
demandera  combien  de Colonnes 

et combien de Lignes tu désires. Pour le nombre de lignes, tu n’as pas besoin de fixer un 
nombre exacte, car tu peux en ajouter à volonté plus tard à l’aide de la ligne verte ou bien sup
primer  lignes  superflues  avec  la  ligne  rouge  du  menu  flottant,  mais  pour  le  nombre  de 
colonnes, mieux vaut se décider d’ors et avant (bien que là aussi tu as la possibilité d’en ajouter 
en cliquant sur la colonne verte ou en supprimer en cliquant sur colonne rouge du menu flot
tant). Tu peux varier la largeur de tes colonnes en cliquant et tirant sur les bordures.

Autre décision que tu peux prendre serait si tu désires permettre au programme de couper ton 
tableau en fin de page au cas il n’y aurais pas assez de place sur la page pour contenir le tableau 
tout entier. Pour de petits tableaux ce serait dommage de permettre un tel comportement,  
mais pour des tableaux de grande envergure c’est tout-à-fait courant et même désirable. Pour 
cela clique de la touche droite de ta souris quelque part dans ton tableau et choisis Tableau et 
puis dans le menu flottant l’onglet Enchaînements. Là tu peux cocher la boîte à côté de Auto
riser le fractionnement des tableaux sur plusieurs pages et colonnes ainsi que à 
côté de Répéter le titre. Ce dernier te permet de communiquer au programme combien de 
lignes composent le titre du tableau.

Branche Rôle pivot ou 
important

Moins important ou 
négligeable

Aucun usage 

Total 83,8 15,2 1

Recherche & enseignement 91,6 7,5 0,9

Software & consultation 91 8 1

Télécommunication 89,6 9,1 1,3

Media & marketing 83,3 16,7 0

Administration et affaires 
sociales

75 25 0

Gérance 70,8 26,1 3,1

Banques & Assurances 69,7 27,3 3

Industrie 67 31,9 1,1

Tableau 3. Source: http://www.heise.de/open/artikel/Open-Source-ist-in-den-Unternehmen-angekommen-
224504.html (Extrait d’un sondage conduit par la revue Heise-OpenSource rendant 1312 données valides 
sur 3500 entreprises contactées en 2009 sur l’étendue de l’emploi de OpenSource par Branche) ; données en 
pourcentage

Si ton tableau est trop large pour bien s’insérer dans le texte tu pourrais sois choisir un style de 
page Paysage (au lieu de portrait) ou bien en annexe une page A3 (au besoin également avec 
une orientation paysage) pour l’accommoder.
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Illustration 19: Quand ton curseur se trouve dans le tableau, ce menu flottant 
présente; la ligne verte te permet d'ajouter une nouvelle ligne



Pour inclure une légende en bas du tableau, il suffit de cliquer avec la touche droite de ta sou 
ris  et choisir Légende.  Celle-ci  sera numérotée automatiquement et tu pourras insérer une 
table de tous tes tableaux à la fin de ta thèse. Cette numérotation automatique facilite égale 
ment les références du type : « voir tableau numéro <xy> ».

Tu peux aussi créer des tableaux sans bordures comme aide de formatage, par exemple pour 
un curriculum vitae : la colonne à gauche pour la date, la colonne de droite pour les informa
tions qui y correspondent.

Si tu désires une largeur égale de plusieurs colonnes adjacentes, marque celles-ci et choisis le 
menu Tableau › Adapter › Répartir les colonnes régulièrement.

24 Diagrammes
Tu pourrais aussi bien inclure le tableau ci-dessus sous forme de diagramme si tu le préfères. 
Pour cela :

1. Marque ton tableau tout entier avec la touche gauche de ta souris.

2. Choisis le menu Insertion › Objet › Diagramme et là suis les divers pas proposés 
(par exemple comme ici diagramme horizontal – barres – plutôt que vertical, titre et 
sous-titre etc.).

3. Donne à ton diagramme une Légende en y appuyant avec la touche droite de ta sou
ris.
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Illustration 20: Source: http://www.heise.de/open/artikel/Open-Source-ist-in-den-Unternehmen-angekommen-224504.html 
(Extrait d’un sondage conduit par la revue Heise-OpenSource rendant 1312 données valides sur 3500 entreprises contactées en 
2009 sur l’étendue de l’emploi de OpenSource par Branche)

Total

Recherche & enseignement

Software & consultation

Télécommunication

Media & marketing

Administration et affaires sociales

Gérance

Banques & Assurances

Industrie

0 20 40 60 80 100

Répandue de OpenSource dans l'industrie et la gestion

Résultats d'un sondage en 2009

Rôle pivot ou important

Moins important ou 
négligeable

Aucun usage 



25 Instantanés
L’image 21 n’a pas pu être téléchargée directement de l’internet avec l’aide de la touche droite 
de la souris. C’est un problème qu’on rencontre assez souvent, surtout dans le cas de docu
ments formatés « pdf ». Alors il faut faire une capture d’écran et découper les parties dont on a 
pas besoin. Je te recommande vivement le programme gratuit « xnview » pour toutes tâches 
relatant à la manipulation de photos, scanner etc. Alors voici la solution :

1. Positionne la page internet contenant l’image que tu voudrais enregistrer sur ton écran 
– augmente ou bien réduis les dimensions (zoom) au besoin.

2. Presse la touche ImprEcran (Print Screen) pour copier le contenu de l’écran dans la 
mémoire interne de ton pc.

3. Démarre le programme Xnview.

4. Avec la combinaison Ctrl + Majeur + v tu réinsères le contenu de la mémoire dans 
Xnview.

5. Marque la partie de l’image dont tu as besoin avec la touche gauche de la souris.

6. Coupe le superflu avec la combinaison Majeur + x.

7. Marque le tout avec la combinaison Ctrl + a et copie le dans la mémoire avec Ctrl 
+ c.

8. De retour dans ton texte insère l’image à l'endroit désiré avec la combinaison Ctrl + 
v.

9. Finalement, avec la touche droite de la souris sur l’image ajoute une Légende.
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Illustration 21: Source: 
http://www.inegalites.fr/IMG/pdf/Les_inegalites_en_France_une_realite_multiforme.pdf



26 Images
Tu peux aussi insérer des images ou photos. Pour cela tu ouvres le menu Insertion › Image 
› À partir d’un fichier… Cherche l’image sur ton disque dur ou bien ton USB et voilà.

Pour insérer une image directement de l’internet il suffit de la marquer de la touche droite de 
la souris et choisir Copier. De retour dans ton texte tu l’insères avec l’aide de la touche droite 
de la souris, en choisissant Coller.

27 Tableaux croisés (statistique)
Apache OpenOffice  n’est  peut-être  pas  une concurrence à  SPSS (ou son pendant  gratuit 
PSPP), mais néanmoins offre bien des possibilités de sonder des données et de les présenter  
d’une manière parlante.

•   Exemple de sondage avec deux catégories et pourcentages

Le tableau  4 est basé sur un sondage fictif. Je voulais savoir si hommes et femmes se dis
tinguent dans leur aversion envers vidéos violents. J’ai noté leurs réponses sur une échelle de 1 
à 10 que j’ai  ensuite transformée en pourcentages. Pour en faire un tableau croisé du type 
Erreur : source de la référence non trouvée il faut suivre les pas suivants :

1. Marque et copie les deux colonnes en question (sexe et taux d’aversion) y compris 
titres et colle-les dans le module Classeur.

2. Dans le module classeur tu marques encore une fois les mêmes colonnes et ouvres le 
menu Données › Tableau croisé › Créer › Sélection active.

3. Avec l’aide de la souris tire le champs « sexe » sur la zone Champs de ligne  et le 
champs « taux d’aversion en % » sur la zone Champs de données.

4. Sous l’onglet Options choisis Moyenne et confirme avec OK.

5. Le tableau croisé ainsi créé marque-le avec la touche gauche de ta souris et choisis le  
menu Format  › Cellules  › Catégorie  › Nombre  › 1234,  laissant le nombre de 
Décimales à 0. Comme cela tu éviteras des chiffres après la virgule.

6. Copie ce tableau dans la mémoire avec la combinaison Ctrl + c

7. De retour dans ton texte choisis l’option Collage spécial (combinaison Ctrl. + Maj 
+ v) ; dans le menu flottant choisis l’option Texte formaté RTF.
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No. du questionnaire Sexe Taux d’aversion en %

1 M 20

2 F 80

3 F 70

4 M 30

5 F 90

6 F 80

7 M 80

8 F 100

9 M 0

10 F 60

11 M 40

12 F 90

Tableau 4: Taux d'aversion envers vidéos violents répartis selon le sexe des interviewés

Sexe Taux d’aversion

Femmes 81 %

Hommes 34 %

Total 62 %

Tableau 5: Tableau croisé basé sur les données du tableau 5 ; 
données en pourcentages arrondis

•   Exemple de sondage avec réponse « oui » ou « non »

S’il s’agissait d’un sondage « Oui ou Non », par exemple à la question si la personne utilise plu
tôt la main droite ou bien la main gauche pour écrire comme le cas dans tableau 6, il faudra 
faire comme suit:
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1. Marque les lignes et colonnes que tu veux analyser (voir sexe et manualité), copie-les 
dans la mémoire interne et insère-les dans le module Classeur.

2. Dans le  module Classeur marque encore une fois  les  mêmes colonnes et  ouvre le 
menu Données › Tableau croisé › Créer › Sélection active.

3. Avec l’aide de la souris tire le champs « sexe » sur la zone Champs de ligne  et le 
champs « manualité » deux fois, une première fois sur la zone Champs de colonne et 
une deuxième fois sur la zone Champs de données.

4. Sous  Options  choisis l’alternative Nombre  au lieu de Somme ; appuie sur le bouton 
Plus et là choisis l’option Type › % de la ligne et confirme le tout avec OK.

5. Marque le tableau croisé ainsi créé et choisis le menu Format › Cellules › Catégo
rie › Pourcentage › 13%.

6. Marque les trois premières colonnes, copie-les et insère-les dans ton texte en utilisant 
les  touches Ctrl + Majeur + v  et en choisissant l’option Texte formaté [RTF] 
pour créer un nouveau tableau facile à formater comme tu le désires (au lieu d’une 
image non formatable si tu l’insérais directement avec les touches Ctrl + v). 

Questionnaire no. Sexe Manualité
1 M D
2 F D
3 F G
4 M D
5 F D
6 F D
7 M G
8 F D
9 M G
10 F D
11 M G
12 F D

Tableau 6: Correspondance entre manualité et sexe

Sexe Main droite Main gauche

Féminin 86% 14%

Masculin 40% 60%

Les deux sexes 67% 33%

Tableau 7: Tableau croisé basé sur les mêmes résultats qu'au 
tableau précédent exprimant la correspondance entre manualité et 
sexe en pourcentages
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28 URLs trop longues
Les URLs ont tendance à devenir de plus en plus longues pour en finir à ne même plus trou 
ver place sur une ligne. Le résultat pourrait donc prendre l’apparence suivante :

Mon  site  préféré : 

http://www.lemeilleurdumonde/longue_chaine/longue_chaine82345223424234

Dans un tel cas tu voudrais plutôt obtenir :

Mon  site  préféré :  http://www.lemeilleurdumonde/longue_chaine/longue_chaine_

longue_chaine/longue_chaine.

29

http://www.lemeilleurdumonde/longue_chaine/


C’est-à-dire que tu voudrais que l’URL commence sur la même ligne que la phrase précédente 
et puisse être coupée au bon endroit. Pour obtenir ce résultat il faut:

1. Sous Outils  › Options  › Paramètres linguistiques  › Langues  coche l’option 
Montrer les éléments d’écriture bidirectionnel.

2. Place le curseur là où il  serait  convenable qu’une nouvelle ligne puisse commencer 
(après un « / » ou un « _ » par exemple).

3. Choisis  le  menu Insertion  › Marque de formatage  › Pseudoligature sans 

chasse.

4. Tu peux insérer plusieurs de ces formatages partout où tu veux permettre le commen
cement d’une nouvelle ligne.

5. Si tu as une grande quantité de URLs à traiter de cette manière, tu peux automatiser 
cette opération en remplaçant toutes les occurrences de « / » par « / + Pseudo-ligature 
sans chasse » et en faire de même pour « _ » ; ensuite il faudrait en rebours remplacer 
toutes les occurrences doubles de « / + Pseudo-ligature sans chasse » par « // » pour 
recréer les séquences « http:// … ».

29 Polices
Quelques remarques au sujet des polices sont indiquées. Pour le Corps du texte il est recom
mandable d’utiliser une police avec empattements (serifs). L’empattement, c’est le « pied » de 
la lettre (normalement à la hauteur de la ligne comme pour la lettre « l » par exemple, parfois 
au-dessus de la ligne comme dans le cas de la lettre « w » ou bien en-dessous pour la lettre 
« q »). Exemple typique de police avec serifs serait Times New Roman. Ce pied sert à donner 
aux lettres un « appui » visuel, comme une ligne de base, et ainsi à relier ou bien rapprocher les 
lettres les unes aux autres. De cette manière les mots prennent une apparence plus condensée,  
ils se tournent en unités inséparables au lieu d'être un ensemble disparate de lettres séparées 
comme dans le cas de la police Arial qui elle n’a pas de serifs.

Pour le gros du texte cette apparence visuelle est absolument recommandable. Pour les titres 
par contre, où la vitesse de lecture devrait s’alentir pour laisser à la lectrice le temps de bien 
absorber le contenu, une police sans serifs est tout-à-fait opportune.

Times New Roman 40 pt
Garamond 40 pt 
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Arial 40 pt

Futura Lt BT 40 pt
AaBbCcDdEeFfGg (Times New Roman 12 pt)

AaBbCcDdEeFfGg (Garamond 12 pt)

AaBbCcDdEeFfGg (Arial 12 pt)

AaBbCcDdEeFfGg (Futura Lt BT 12 pt)

Tu vois que Arial prend plus de place qu’un Times New Roman de la même taille. En plus, 
chaque lettre a son propre espace tout autour : une bonne police pour placards par exemple. 
Futura Light est aussi une police sans serifs, mais plus légère que Arial et prenant la même 
place que Garamond. Si tu combine plusieurs types de police essaie de trouver un bon équi
libre. Mais d’une manière générale mieux vaut utiliser une seule police pour tout le texte et de  
varier seulement leurs tailles et leurs styles.

Garamond est plus légère que Times. Je recommanderais Garamond. Philosophiquement on 
pourrait dire que Garamond est réduite au « minimum mathématique » nécessaire pour une 
saisie rapide de la part du lecteur, tout gras superflu ayant été ôté. En plus Garamond est un  
peu plus arrondie,  ce qui  lui  donne une apparence moins agressive  que Times.  Malgré  sa 
dimension légèrement réduite en comparaison avec Times elle reste plus lisible que cette der
nière.

Finalement une remarque générale. Du moins ici en Allemagne les profs donnent aux étu
diants des « mots d’ordre » très précis comme par exemple : « douze pages de texte, marge de 
gauche 3 cm, autres marges 2 cm, interligne de 1,5, police Times 12 points ». Ces consignes 
servent souvent moins comme guide optique que comme paramètres pour contrôler l’envergure 
du texte. Mais si c’est ça le but, pourquoi ne pas dire directement : un texte de 10.000 carac
tères ± 5 %. Ce serait plus honnête et en finirait avec la tentation de trichoter.

30 Combinaisons de lettres
Combinaisons telles que »P. 1«, »§ 120a«, »$ 1.200«, »24 %« « M. Tel » ne devraient pas êtres 
séparées à la fin d’une ligne. Pour cela, au lieu d’insérer une espace simple entre les deux élé
ments, il faut insérer une Espace insécable (sous le menu Insertion › Marque de forma
tage ou bien utilisant le raccourci Ctrl + Maj + espace).
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31 Mise en relief
Pour  les  mises  en  relief  évite  d’utiliser  un  style  gras.  Mieux  vaut  utiliser  des  italiques.  À 
l’époque des machines à écrire mécaniques on avait pas le choix – soit on soulignait le mot, on 
tapait chaque lettre deux ou trois fois bien fort ou bien on e s p a ç a i t les lettres les unes des 
autres. Au pire on utilisait des MAJUSCULES. Pire encore on utilisait une combinaison des 
ces quatre possibilités. Les italiques ne posent pas ce problème.

Parfois on voit l’option PETITES CAPITALES pour les noms d’auteur, par exemple dans la biblio
graphie. Cette méthode de mise en relief  n’est plus si répandue. Mieux vaut utiliser pour ce 
genre de liste le style de paragraphe Alinéa négatif (la première ligne du paragraphe reste 
alignée sur la marge gauche, les lignes suivantes sont en retrait de quelques millimètres). Ce 
genre de formatage se trouve souvent dans les dictionnaires – le mot clé en ce cas-ci étant sou
vent en lettres grasses.

32 Caractères spéciaux
Tu les trouveras sous le menu Insertion › Caractères spéciaux. Si tu as besoin très sou
vent du même caractère spécial ou bien d’une combinaison de caractères tu peux automatiser 
cette démarche en utilisant le menu Outils › Options d’autocorrection › Remplacer. Par 
exemple, si tu avais très souvent besoin de la suite « […] », tu pourrait la marquer une fois de la 
touche gauche et ouvrir ce menu. Dans la case Remplacer en haut à gauche tu insères la com
binaison qui doit être remplacée, par exemple « +++ », et dans la case Par tu insères la com
binaison dont tu as besoin, soit « […] » dans notre exemple. Tout en haut tu dois assurer que 
les remplacements s’appliquent à la langue active de ton document, soit le français.

33 Raccourcis de la souris
• avec un double-clic tu marques un mot entier

• avec un triple-clic tu marques une phrase entière

• avec un clic quadruple tu marques un paragraphe entier

• avec un clic de la touche droite tu obtiens le menu contextuel te permettant d’éviter le 
détour par la barre de menu

• tu peux déplacer un passage marqué utilisant la touche gauche

• avec la touche gauche et en combinaison avec la touche Ctrl tu peux marquer 
plusieurs endroits dans ton texte indépendamment les uns des autres

34 Raccourcis du clavier
Apache OpenOffice contient toute une palette de raccourcis dont les plus importants sont :

• Ctrl + 0 le paragraphe où le curseur se trouve prend le style Corps de texte
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• Ctrl + 1 le paragraphe prend le style Titre 1

• Ctrl + 2 le paragraphe prend le style Titre 2

• Ctrl + 3 le paragraphe prend le style Titre 3

• Ctrl + 4 le paragraphe prend le style Titre 4

• Ctrl + i le texte marqué prend le style italique

• Ctrl + g le texte marqué prend le style gras

• Ctrl + m le texte marqué perd tous ses styles manuels – seulement ceux définis dans le 
style de paragraphe survivent

• Ctrl + s pour enregistrer le fichier (save)

• Ctrl + p pour imprimer le fichier (print)

• Ctrl + f pour trouver un mot dans ton fichier (find)

• Ctrl + c pour copier un passage marqué dans la mémoire vive

• Ctrl + x copier + couper un passage marqué (le « x » symbolise les ciseaux)

• Ctrl + v  pour insérer le contenu de la mémoire vive à l’endroit où le curseur se 
trouve

• Ctrl + majuscule + v même chose mais t’offrant diverses options de formatage y 
compris celle de ne pas conserver les formatages du tout

• Ctrl + entrée pour commencer une nouvelle page

• Ctrl +  pour insérer un trait-d’union conditionnel (tu laisses ainsi au programme le 
choix d’insérer au besoin une coupure/césure en fin de ligne)

• Ctrl + majuscule + espace insertion d’un espace insécable (entre deux mots pour 
éviter leur séparation en fin de ligne)

• majuscule + entrée pour commencer une nouvelle ligne mais non un nouveau para
graphe

• –– + espace pour insérer un tiret

• . + . + . + espace pour insérer une ellipse : « … »

• Alt + majuscule + F8 pour changer le mode de marquage de texte de standard en 
vertical

35 Enregistrement du fichier
Enregistrer un fichier est un acte simple mais néanmoins fréquente source d’erreur. Tu devrais 
suivre les consignes suivantes :

1. Utilise  uniquement lettres  minuscules  faisant  partie  de  l’alphabet  de  base  ainsi  que 
chiffres et tirets bas ; accents, lettres spéciales comme « ç » par exemple et espaces cau
seront tôt ou tard des problèmes insurmontables.
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Évite les majuscules, cela pour deux raisons : i) du point de vue optique, si tous les 
fichiers ne contiennent que des minuscules, on retrouve celui qu’on cherche des yeux 
plus facilement ; ii) du point de vue technique faut savoir que les différents systèmes 
d’exploitation listent les fichiers par ordre alphabétique selon des critères différents – 
certains listent tous les fichiers commençant par des majuscules avant ceux commen
çant par des minuscules, de sorte que « abc » vient après « ZBC ». Faut savoir aussi que 
pour  certains  systèmes  comme  Linux  les  fichiers  « abcxyz »,  « ABCXYZ »  et 
« AbcXyz » sont trois fichiers différents alors que pour Windows il s’agirait chaque fois 
du même fichier de sorte qu’on ne pourrait pas les enregistrer les uns à côté des autres 
dans le même dossier (Windows marque le choix de majuscules verso minuscules dans 
une description cachée de l’utilisateur) ; c’est pour cette raison d’ailleurs que dans le 
monde internet on trouvera d’une manière générale que des minuscules.

2. Enregistre tes fichiers régulièrement toutes les cinq minutes.

3. Ne travaille jamais directement sur ton USB-stick. Prends l’habitude de toujours tra
vailler sur ton disque dur. Avant de transférer un fichier du disque dur sur ton stick ou 
vice-versa assure-toi que le fichier ne soit pas en état ouvert. Ceci pour trois raisons : i) 
les USB-sticks sont techniquement peu fiables, beaucoup moins fiables que les disques 
durs (internes ou externes) ; ii) sans y penser on retire en hâte le stick de l’ordinateur 
avant d’avoir complètement fermé le fichier de sorte que même si on est sûr de l’avoir 
enregistré auparavant en réalité le système n’a fait qu’enregistrer le nom du fichier mais 
pas son contenu iii) finalement les sticks ont une tendance inexplicable de se perdre en 
route.

4. Mieux vaut donc s’envoyer le fichier à soi-même par mail ; comme ça on à recours à lui 
de n’importe où où on a une connexion internet.

5. Les fichiers les plus importants, tu devrais les numéroter à chaque enregistrement par 
un chiffre ascendant :

nom_du_fichier_01
nom_du_fichier_02
nom_du_fichier_03

et ainsi de suite. Cela est surtout pratique si tu travailles en plusieurs endroits et utilises  
ton mail  comme dépositoire  central.  Encore  plus  pour  le  travail  en commun,  par 
exemple, si tu as un copain ou une copine qui corrige ton travail et te le renvoie par  
mail ; dans ce dernier cas elle devrait ajouter son propre nom pour documenter que le  
fichier est en effet passé entre ses mains et aussi augmenter le chiffre final. Ce chiffre  
final donne la certitude de ne pas travailler par erreur sur un fichier désuet.

6. Le nom du fichier  doit  contenir  assez d’informations pour pouvoir  bien l’identifié 
même des mois ou des années plus tard.

7. Au cas où tu enverrais une copie à ton professeur et celui-ci insisterait sur le format 
Word, choisis le menu : Fichier › Enregistrer sous › Microsoft Word 97/2000 
.doc. Mais normalement pour la distribution de documents qui sont seulement à lire et 
non pas à être retravailler on préfère le format PDF : voir section 36. 
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36 PDF
PDF (Portable Data Format) a été développé par Adobe. Il s’agit d’un format indépendant du 
système d’exploitation, de l’écran et de l’imprimante. Un document PDF sera, en règle géné
rale, toujours imprimé exactement comme il apparaît sur ton écran. En plus un document en 
format PDF est plus ou moins protégé contre modifications ultérieures, parfois même protégé 
avec un mot de passe contre la possibilité d’être imprimé ou même tout simplement vu sur 
l’écran. Pour toutes ces raisons le format PDF est devenu le format préféré pour la distribu
tion de documents.

Pour exporter ton fichier en format PDF il suffit d’appuyer sur le bouton PDF dans la barre 
de menu ou bien choisir le menu  Fichier › Exporter comme PDF … Cette dernière manière 
te donne plus de choix.

En règle générale les fichiers PDF ne peuvent pas être remaniés. Mais utilisant le programme 
gratuit « PDF24 » tu peux découper des pages superflus ou bien en ajouter d’un autre fichier 
en format PDF. PDF24 est très facile à utiliser. 

37 Plusieurs fichiers ouverts en même temps
Nous avons déjà eu l’occasion de travailler avec deux fenêtres ouvertes en même temps, l’une 
contenant notre texte et la deuxième pour les calculs statistiques dans le module classeur. Rien 
ne t’empêche d’avoir autant de fenêtres/documents ouverts en parallèle que tu le désires et de 
marquer et copier certains passages dans un document pour les insérer par la suite dans un 
deuxième document, par exemple d’une liste de littérature d’un côté vers ton texte de l’autre.  
Cette manière de travailler est la règle quand il s’agit de rassembler les diverses parties d’un tra
vail de groupe (voire section 8).

38 Rechercher et remplacer
Tu peux parcourir tout ton document à la recherche d’un mot ou combinaison de lettres en 
utilisant le menu Édition › Rechercher & remplacer (Ctrl + f) ; sous ce même menu tu 
peux aussi remplacer chaque occurrence par une autre combinaison ou un autre mot.

Tu peux utiliser le sous-menu Plus d’options › Rechercher des styles pour remplacer un 
style de formatage par un autre – outil très utile pour les documents complexes contenant des  
styles peut-être superflus dont tu voudrais te débarrasser.

Finalement tu peux ôter tous les paragraphes vides d’un seul coup en choisissant le sous-menu 
Plus d’options › Expressions régulières et là entrer « ^$ ».

Cette fonction de recherche est aussi très utile dans une situation tout-à-fait journalière : tu 
écris un long essai et à certains endroits tu laisse un vide pour pouvoir y retourner plus tard.  
Dans ce cas j’utilise toujours la suite « ### » car elle saute tout de suite aux yeux. Plus tard je 
peux parcourir tout le document à la recherche de cette combinaison pour voir si je n’ai rien 
oublié.
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39 Orthographie
Pour activer la vérification automatique suffit d’appuyer sur le bouton ABC dans la barre de 
menu. Tous les mots inconnus au programme seront d’ors et avant soulignés par une ligne 
ondulante rouge. Avec l’aide de la touche droite de la souris tu peux ajouter les mots ainsi mar
qués au standard.dic. Le programme agrandira ainsi au cours du temps son « vocabulaire ». 
Le standard.dic ne contient que les mots que tu as ajoutés au cours du temps. Tu peux le 
transférer d’un ordinateur à un autre. Tu peux aussi l’éditer sous le menu Outils › Options › 
Paramètres linguistiques › Linguistique et là presser le bouton Éditer à côté du dic
tionnaire standard. Tu peux supprimer une fausse entrée ou bien taper un nouveau terme et  
l’insérer en appuyant le bouton Nouveau.

Il est aussi possible d’éditer ce dictionnaire avec un simple éditeur et d’y insérer toute une liste 
de mots d’un dictionnaire externe – un mot par ligne. Au prochain départ de OpenOffice ce  
dictionnaire ainsi élargi sera automatiquement trié en ordre alphabétique et les nouveaux mots  
seront d’ors et avant disponibles au programme.  

40 Synonymes
Le thésaurus est activé sous Outils  › Langue  › Dictionnaire des synonymes  (touches 
Ctrl + F7). Le programme te proposera une liste de termes approchant le sens de celui où se 
trouve le curseur.

41 Informations sur ton document
Il se pourrait que ton prof  exige un texte contenant tel ou tel nombre de mots ou bien de  
caractères. Tu peux vérifier la longueur de ton texte entier (ou bien d’une partie marquée) sous 
Outils  › Statistiques.  Des informations plus amples, tu les obtiendras sous Fichier  › 
Propriétés.

42 Étiquettes/lettres en série
Tu n’auras sûrement pas besoin de cette fonctionnalité pour tes études. Mais peut-être pendant 
tes études dans le cadre d’un stage ou d’un boulot dans un bureau. Là il se pourrait que tu 
doives imprimer des étiquettes ou bien par exemple des invitations en série. Voici une explica
tion pas-à-pas :

1. Tu crées un tableau utilisant le module Classeur.  Ce tableau contiendra disons six 
colonnes pour : Nom, Rue, Ville, Téléphone, Portable et Mail. Dans la première ligne 
tu écris ces désignations et en dessous les informations pertinentes aux diverses per
sonnes faisant partie du groupe – une ligne par personne. Finalement tu enregistres ce  
tableau sous un nom adéquat, disons « adresses ». Ce fichier prendra automatiquement 
le suffixe .ods.
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2. En appuyant sur le petit triangle noir tout à gauche dans la barre (à côté du symbole 
pour ouvrir un nouveau document) tu choisi Base de données. Là tu choisis la troi
sième option : Se connecter à une base de données existante et tu appuies sur le 
menu déroulant qui se trouve juste en-dessous. Tu verras une liste d’entrées – celle 
dénommée Classeur est la bonne. Tu cherches alors le classeur que tu as créé à la 
démarche  précédente,  donc  « adresses »,  coches  l’option En  lecture  seule  et 
confirme ton choix avec Ouvrir. Au prochain menu tu ôtes la coche à côté de Ouvrir 
la base de données pour édition  et  tu  confirmes  le  tout  avec Terminer.  Tu 
nommes ta nouvelle base également « adresses » et l’enregistres dans le même dossier 
où se trouve ton tableau « adresses ». Ta base prendra automatiquement la terminaison 
.odb. Ainsi tu finis par avoir deux fichiers du même nom mais avec des terminaisons 
distinctes dans le même dossier. Maintenant tu peux déjà fermer ta base de données,  
parce qu’en réalité elle n’a aucun contenu, elle sert uniquement comme « fenêtre » ou 
intermédiaire  pour  communiquer  avec  ton  tableau  qui  lui  contient  réellement  les 
adresses.

3. Pour créer tes étiquettes tu choisis encore une fois la petite flèche noire tout à gauche 
dans la barre de menu et là tu sélectionne l’option Étiquettes. Un menu flottant s’ou
vrira. Là tu cherches ta Base de données et immédiatement en dessous le Tableau 
que tu désires utiliser. À moins que tu ne lui aies donné un autre nom, celui-ci s’appel
lera « Feuille 1 ». En ouvrant le troisième menu déroulant Champ de base de don
nées tu seras présenté avec la liste de tes six champs définis à la première démarche, 
soit Nom, Rue, Ville, Téléphone, Portable et Mail. Tu sélectionnes alors le premier 
champ, soit « Nom » et tu le transporte sur ton étiquette avec l’aide de la flèche poin
tant vers la gauche. Ensuite tu insères une nouvelle ligne avec la touche d’entrée. Tu en 
fais du même avec le champ « Rue » suivi de deux nouvelles lignes et finalement du 
champ « Ville ». Les trois autres champs, soit Télé, Portable et Mail, tu n’en as naturel
lement pas besoin pour tes étiquettes, mais peut-être bien pour une autre tache. Sous 
l’onglet Format tu enregistres les valeurs notées au tableau ci-dessous, qui dans notre 
exemple s’appliquent à  une page du format A4 ayant trois  colonnes et  huit  lignes  
(voire que le résultat final dépend en partie de l’imprimante). Finalement du appuies 
sur  le  bouton Nouveau  document.  Un  nouveau  document  sera  automatiquement 
généré contenant 3 x 8 étiquettes, chacune avec un champs pour accueillir le « Nom », 
un pour la « Rue » et un pour la « Ville ». Au moment où tu imprimes ce document 
(soit directement sur l’imprimante ou bien sur ton pc), ces trois champs seront rempla
cés par les noms individuels appartenant aux diverses personnes de ton tableau d ’ori
gine.
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Écart horizontal 7,00 cm

Écart vertical 3,70 cm

Largeur 7,00 cm

Hauteur 3,70 cm

Marge gauche 1,20 cm

Marge supérieure 0,60 cm

Colonnes 3

Lignes 8

Tableau 8: Données pour feuille contenant 3x8 étiquettes

D’une façon tout-à-fait analogue tu pourrais aussi composer une lettre en série, dans laquelle 
tu insérerais les noms des personnes adressées. Pour cela il suffit d’utiliser le menu Insertion 
› Champs › Autres › Base de données › Sélection d’une base de données. Tu verras une 
liste de bases. Tu ouvres celle dont tu as besoin et la « feuille 1 » directement en-dessous. Tu 
verras alors tes familiers : Nom, Rue, Ville etc. 

43 Aide
Sous le menu Aide le programme offre une aide concise couvrant tous les aspects du pro
gramme. Si tu recherches de l’aide sur internet, tape juste quelques mots clés ainsi que « open
office » et tu trouveras très certainement un tuyau pertinent.

44 Acquisition et installation
Va sur le site OpenOffice.org. Là tu trouveras le programme en diverses langues et pour divers 
systèmes (Windows, Mac et diverses variétés de Linux). Après l’installation tu peux procéder 
sous le menu Outils › Options (sur Mac c’est le menu OpenOffice › Options) à divers pré-
réglages comme par exemple l’utilisation de la police Garamond au lieu de Times New Roman.

45 Exercice
• Télécharge le fichier non formaté « prax-fr.txt » :

◦ va sur le site openofficeuni.org

◦ dans la section française appuie de la touche droite  de la souris sur le fichier 
[txt]

◦ choisis l’option Enregistrer la cible du lien sous …

◦ choisis le Bureau ou autre dossier qui te convient 

◦ confirme en appuyant sur le bouton Enregistrer

• Ouvrir le fichier téléchargé:

◦ clique sur le fichier que tu viens de télécharger avec la touche droite de la souris

◦ choisis le item Ouvrir avec une autre application
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◦ sélectionne le programme OpenOffice Writer 

◦ confirme l’option proposée : Unicode (UTF8)

• Pour éviter la perte de formatages subséquents enregistre ton fichier sous type 
ODF:

◦ ouvre le menu Fichier › Enregistrer sous … 

◦ choisis comme Type de fichier la première option, soit Texte ODF (.odt)

◦ presse le bouton Enregistrer

• Transforme tout ton texte au formatage « Corps de texte » :

◦ sélectionne tout ton texte avec le raccourci de clavier Ctrl + a

◦ transforme tout ton texte en Corps de texte avec le raccourci Ctrl + 0

◦ pour être tout-à-fait  sûr que tous formatages étrangers au formatage Corps de 
texte disparaissent sans trace utilise le raccourci Ctrl + m

◦ désélectionne ton texte an appuyant de la touche gauche de la souris n’importe où 
dans le texte

• Formate ton « Corps de texte » :

◦ clique avec la touche droite de la souris dans n’importe quel paragraphe

◦ choisi l’item Éditer le style de paragraphe (et non pas l’item Paragraphe)

◦ remarque bien le titre de la fenêtre popup qui apparaît maintenant :  « Style de 
paragraphe : Corps de texte »

◦ enregistre les paramètres suivants :

▪ sous l’onglet Retraits et espacement  › Interligne  choisis l’option 1,5 
ligne

▪ sous l’onglet Alignement l’option Justifié

▪ sous l’onglet Enchaînements l’option Coupure des mots › Automatiquement 

en choisissant un minimum de 3 caractères en fin de ligne et 3 carac
tères en début de ligne  ainsi  qu’une coche à  côté  de  Traitement des 
orphelines et Traitement des veuves  

• Formate tes titres:

◦ ouvre le menu Format › Styles et formatage

◦ dans la liste des Styles de paragraphe clique de la touche droite sur le style 
Titre 1 et choisis l’option Modifier

◦ sous l’onglet Retraits et espacement fais les changements suivants : 

▪ Espacement › Au dessus du paragraphe : 1,2cm

▪ Espacement › En dessous du paragraphe : 0,6cm

◦ sous l’onglet Police les changements suivants :

▪ Police › Garamond 
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▪ Taille › 16pt (remplace au besoin le caractère « % » par « pt »)

▪ Style › Gras

◦ répète  ces  démarches  pour  le  style Titre 2,  c’est-à-dire  les  titres  du  deuxième 
niveau, mais avec les données suivantes :

▪ Espacement › Au dessus du paragraphe : 0,8cm

▪ Espacement › En dessous du paragraphe : 0,4cm

▪ Police › Garamond 

▪ Taille › 13pt (remplace au besoin le caractère « % » par « pt »)

▪ Style › Gras 

• Active la numérotation automatique des titres :

◦ ouvre le menu Outils › Numérotation des chapitres

◦ dans la colonne de gauche choisis le Niveau › 1

◦ remplace le Numéro › Aucun par l’option 1, 2, 3 … 

◦ répète cette démarche pour le Niveau › 2

◦ contrôle que pour le niveau 2 l’option Afficher les niveaux soit augmentée à 2

◦ quitte le tout avec OK

• Applique ces formatages aux cinq premiers titres principaux dans ton texte :

◦ clique le curseur dans le premier titre principal (« Introduction »)

◦ ôte l’ancienne numérotation (le « 1 » ainsi que l’espace qui suit)

◦ presse la combinaison Ctrl + 1 pour transformer ce paragraphe dans un titre 
du niveau 1

◦ répète cette démarche pour les quatre titres principaux suivants 

◦ arrivé au chapitre 5, appuie sur Ctrl + 2 pour chacun des sous-chapitres, soit du 
niveau 2 (ici aussi après avoir ôté les anciens numéros et espaces)

• Formate maintenant ta première page :

◦ marque l’entièreté de ta première page y compris la date « 2013 » (essaie pour cette 
démarche de ne pas utiliser la souris mais la touche fléchée montante ou bien des
cendante en combinaison avec la touche majuscule) et laisse le texte ainsi marqué 
pour les démarches suivantes

◦ active le menu Format › Paragraphe (pas le menu Format › Styles et forma
tage)

◦ sous l’onglet Retraits et espacement inscris les valeurs suivantes :

▪ Interligne › simple

▪ Espacement en dessous du paragraphe › 0cm

◦ confirme le tout en appuyant OK 
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◦ centre ton texte utilisant le bouton Centré dans la barre de menu

◦ augmente la taille des caractères de 12 à 14pt (directement dans la barre de menu)

◦ marque  maintenant  uniquement  le  titre  principal  de  la  première  page  (soit 
« Apache OpenOffice Writer pour l’Uni »)

◦ augmente la taille des caractères de 14pt à 22pt

◦ rends les caractères Gras en appuyant sur le bouton correspondant dans la barre 
de menu

◦ comme auparavant, marque le mot central du titre principal, soit « Writer », et aug
ment la taille des caractères de 22pt à 36pt

◦ clique directement à droite de la date et presse la combinaison Ctrl + Entrée 
pour forcer un saut de page (commencer une nouvelle page)

• Transforme ta première page en style « Première page »

◦ clique n’importe où dans ta première page

◦ ouvre le menu Format › Styles et formatage

◦ dans le menu flottant choisis le quatrième bouton partant de la gauche dans la 
barre de menu, soit la liste des Styles de page

◦ choisis le style Première page et confirme ton choix avec un doubleclic avec 
la touche gauche  de ta souris (c’est seulement après ce double-clic que le style 
Première page est effectivement appliquée à ta première page ; cet exemple montre 
bien que modifier un style et  appliquer ce style sont deux démarches complètement 
indépendantes l’une de l’autre et peuvent être opérées dans n’importe quel ordre)

◦ clique encore une fois dans la liste des styles sur le formatage Première page, mais 
cette fois-ci avec la touche droite de la souris, et choisis l’option Modifier

◦ fais les changements suivants :

▪ sous l’onglet Gérer choisis comme Style de suite le style Première page 
(comme  ça tu te donnes la possibilité d’avoir toute une série de « premières 
pages » non-numérotées, dont une pour la table des matières, une peut-être 
pour un pour un poème ou une citation qui te plaît)

▪ sous l’onglet Page augmente la Marge › Gauche de 2cm à 3cm 

▪ confirme le tout en appuyant le bouton OK 

• Formate maintenant les pages « Standard » pour accueillir le reste du texte :

◦ ouvre le menu Format › Styles et formatage 

◦ choisis ici aussi le quatrième bouton partant de la gauche, celui pour les Styles de 
page

◦ avec la touche droite de la souris choisis le style Standard

◦ choisis l’option Modifier et fais les changements suivants :

▪ sous l’onglet Entête coche la case Activer l’entête
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▪ sous l’onglet Page augmente la Marge gauche de 2cm à 3cm 

◦ confirme le tout en appuyant OK

• Crée ta table des matières :

◦ place ton curseur en haut de la nouvelle page introduite juste après la page couver
ture (c’est-à-dire directement sous la ligne bleue symbolisant une coupure de page 
voulue)

◦ ouvre le menu Insertion › Index et tables › Index et tables

◦ sous l’onglet Index › Évaluer jusqu’au niveau  réduis le chiffre de 10  à 2 
(comme ça même si dans ton texte tu as plus de niveaux de titres, ils ne seront pas 
retenus dans la table des matières)

◦ sous l’onglet Entrées place ton curseur entre le bouton E# et E

◦ clique une fois sur le bouton Tabulation

◦ clique sur le bouton Tous (pour que tes deux niveaux aient les mêmes entrées)

◦ confirme tes choix en appuyant sur OK 

◦ clique avec la touche droite de la souris sur une des entrées du premier niveau 
et choisis l’option Éditer le style de paragraphe

◦ sous l’onglet Retraits et espacement entre les données suivantes :

▪ Retrait › Avant le texte : 0,8cm

▪ Retrait › Première ligne : 0,8cm (valeur négative)

▪ Espacement › Au dessus du paragraphe : 0,4cm

▪ Interligne › Simple

◦ confirme tes choix avec OK 

◦ répète ces dernières démarches pour les entrées du deuxième niveau, mais cette 
fois-ci avec les données suivantes :

▪ Retrait › Avant le texte : 1,8cm

▪ Retrait › Première ligne : 1cm (valeur négative)

▪ Espacement › Au dessus du paragraphe : 0,2cm

▪ Interligne › Simple

◦ confirme avec OK 

• Fais un saut de la dernière page non numérotée (celle qui contient ta table des 
matières) à la première page standard avec numérotation :

◦ clique le curseur directement sous la table des matières (au cas où il n’y aurait pas 
de place pour placer le curseur, parce que la numérotation du premier chapitre 
gêne, transforme ce dernier passagèrement en Corps de texte avec la combinai
son Ctrl + 0, insère une à la ligne, et retransforme le titre en Titre de premier 
niveau avec la combinaison Ctrl + 1 ; maintenant tu pourras placer ton curseur 
avant le premier titre)
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◦ ouvre le menu Insertion › Saut manuel … 

◦ choisis l’option Saut de page et comme style de page Standard

◦ coche l’option Modifier le numéro de page et entre la valeur 1

◦ confirme le tout avec OK

◦ si par hasard tu as inséré une page de trop, voir une page vide, tu peux l ’ôter avec 
la touche Suppr

◦ pour assurer que toutes les numérotations soient actuelles, ouvre le menu Outils 
› Actualiser › Tout actualiser

◦ clique le curseur n’importe où dans l’entête d’une page style Standard

◦ ouvre le menu Insertion › Champs › Numéro de page

◦ fais de sorte que le numéro de page soit aligné à droite (Ctrl + R)

46 Exercice supplémentaire
• formate quelques passages en utilisant un Style de paragraphe individuel auquel tu 

donneras le nom « Interview » et fais de sorte que les lignes de tes interviews soient 
numérotées mais en évitant une numérotation du reste de ton texte (voir chapitre 22)

• crée un petit tableau avec quelques données et fais-en un diagramme (menu Insertion 
› Objet › Diagramme)

Je te souhaite bon travail productif  et détendu avec Apache OpenOffice!
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