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Nous vous remercions d’avoir choisi 
DxO FilmPack 4. Ce guide de démarrage 
va vous permettre de prendre en main 
votre logiciel en vous présentant ses 
principales fonctionnalités et de traiter 
vos premières images rapidement.

Ressources en ligne :
Pour toute question relative à votre 
logiciel, consultez la documentation 
complète – guide utilisateur, tutoriels – 
disponible sur notre site internet :
www.dxo.com/fr/photo/dxo_academy
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DxO FilmPack 4 simule fidèlement sur des images numériques 
le rendu de nombreux films argentiques de légende : films néga-
tifs noir et blanc, couleur et diapositives. Le logiciel propose une 
large palette de rendus et d’effets créatifs et de nombreux réglages  
personnalisés, pour donner un look unique à vos photos.

Editions et compatibilité
DxO FilmPack 4 est décliné en deux éditions – Essential et Expert – 
qui diffèrent en termes de nombre de rendus disponibles et de fonc-
tionnalités. Les fonctionnalités spécifiques à l’édition Expert sont 
mentionnées dans ce guide à l’aide du pictogramme : .

1.1. Installer et activer le logiciel
Pour vous guider à travers les étapes d’installation et d’activation du 
logiciel, consultez les notes d’installation contenues dans la boîte du 
logiciel. Une connexion internet est requise pour l’activation.

1.2. Lancer DxO FilmPack 4 

   Module externe pour DxO Optics Pro

 A partir de la palette DxO FilmPack, appliquez directement les  
rendus et vos réglages personnalisés. Pour plus d’information, 
consultez le guide utilisateur de DxO Optics Pro. 

   Module externe pour Adobe® Photoshop® Lightroom®

Présentation

 Dans Adobe® Photoshop® Lightroom®, sélectionnez une image. 

 Dans la barre des menus, cliquez sur Photo > Modifier dans > DxO 
FilmPack 4.

 Dans la fenêtre de dialogue, modifiez au besoin le format et les 
caractéristiques du fichier transféré (TIFF ou JPEG).

 Cliquez sur Modifier.

   Module externe pour Adobe® Photoshop® ou 

Adobe®  Photoshop® Elements®

 Dans Adobe® Photoshop® ou Photoshop® Elements®, ouvrez une 
image 

 Dans la barre des menus, cliquez sur Filtre > DxO Labs > DxO 
FilmPack 4.

   Module externe pour Apple® Aperture® 

 Dans Apple® Aperture®, sélectionnez une image. 

 Dans la barre des menus, cliquez sur Photos > Modifier dans un 
module > DxO FilmPack 4.

Application DxO FilmPack 4 
 Lancez le programme à partir du menu Démarrer > Programmes 

> DxO FilmPack (PC) ou de la fenêtre Applications > DxO FilmPack 
(Mac).
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1  Zone d’affichage de l’image.

2  Panneau des rendus, pour prévisualiser les différents rendus 
films ou créatifs. Ce panneau est divisé en 6 onglets : favoris, film 
diapositive couleur, film négatif couleur, film noir et blanc, rendus 
designer et rendus personnalisés. 

3  Panneau de contrôles, pour appliquer des réglages personna-
lisés sur les images couleurs ou noir et blanc ainsi que les effets 
créatifs (bords, cadres, textures, flou…)

4  Barre de commandes, qui comprend les outils d’affichage, de 
navigation et de recadrage des images. 

5  Instantanés, pour enregistrer un état de vos réglages. 

1.3. Espace de travail 

1

2

3

4

5



6

Traiter une image couleur

Etape 1 - Ouvrez votre image grâce au menu Fichier > Ouvrir. Vous 
pouvez également cliquer sur une image dans un dossier ou sur le 
bureau de votre ordinateur et la glisser directement sur la fenêtre 
de l’application.

Un rendu film est un ensemble de valeurs prédéfinies qui s’ap-
pliquent à une image pour simuler la couleur, l’aspect général et le 
grain d’un film argentique. Deux types de films couleur sont dispo-
nibles : les films négatifs et les diapositives. DxO FilmPack 4 propose 
un choix de 20 rendus couleur pour l’édition Essential et de 36 ren-
dus pour l’édition Expert. 
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Etape 2 – Dans le panneau des rendus, sélectionnez la catégorie de 
film argentique que vous souhaitez utiliser en cliquant sur l’onglet 
correspondant : Film diapositive couleur ou Film négatif couleur.

Vous pouvez à tout moment choisir un autre rendu après en avoir 
appliqué un premier, dès lors que l’image n’a pas été enregistrée. 

NOTE

Etape 3 – Choisissez parmi les différentes vignettes de prévisualisa-
tion le rendu que vous souhaitez simuler, puis cliquez sur la vignette 
correspondante : le rendu s’applique immédiatement à l’image dans 
la fenêtre d’affichage.

Vous pouvez comparer l’image traitée avec l’image originale 
en cliquant sur les icônes Vue fractionnée ou Vue côte à côte 
dans la barre d’outils supérieure. En mode Vue simple, vous 
pouvez afficher l’original en cliquant directement dans l’image.

ASTUCE 

Etape 4 – Au besoin, renforcez ou atténuez la vivacité des couleurs 
de manière sélective grâce à la palette Teinte-Saturation-Lumi-
nance : sélectionnez une teinte dans le menu déroulant Canal puis 
effectuez vos réglages à l’aide des curseurs.

Il est également possible d’améliorer encore plus finement la satu-
ration de certaines couleurs comme le  bleu d’un ciel tout en préser-
vant les autres couleurs grâce au curseur Vibrance.  

Etape 5 – Enregistrez l’image dans le menu Fichier > Enregistrer 
sous.

De nombreux réglages personnalisés et effets sont disponibles 
dans le Panneau de contrôles (consulter le Guide utilisateur de  
DxO FilmPack 4 pour plus d’information).  
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Traiter une image noir et blanc

Etape 1 - Ouvrez votre image grâce au menu Fichier > Ouvrir. 

Etape 2 – Dans le panneau des rendus, cliquez sur l’onglet Film 
noir et blanc.
 

DxO FilmPack 4 permet de simuler parfaitement le rendu et le grain 
des films noir et blanc. Généralement considéré comme le support 
de référence pour la photo artistique, le noir et blanc se caractérise, 
selon les périodes et les marques, par un grain plus ou moins fin et 
homogène. DxO FilmPack 4 propose un choix de 13 rendus noir et 
blanc pour l’édition Essential et 26 pour l’édition Expert. 
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Etape 3 – Une fois l’onglet sélectionné, choisissez parmi les diffé-
rentes vignettes le rendu que vous souhaitez simuler, puis cliquez 
sur la vignette correspondante : le rendu s’applique immédiatement 
à l’image.

DxO FilmPack 4 vous permet de sélectionner les rendus que 
vous utilisez le plus en tant que favoris et de les regrouper 
dans l’onglet Favoris. Cliquez sur l’étoile qui s’affiche sur les 
vignettes.

ASTUCE 

Etape 4 – Vous pouvez appliquer un effet de vignetage créatif pour 
mettre en valeur votre sujet. Dans la palette Vignetage créatif, réglez 
son intensité – pour éclaircir les angles de l’image ou les assombrir, 
définissez son milieu – la zone sur laquelle il sera appliqué – son 
arrondi et la progressivité de sa transition.

Etape 5 – Lorsque les corrections sont terminées, enregistrez 
l’image dans le menu Fichier > Enregistrer sous.

Un moteur de recherche permet d’accéder rapidement aux 
rendus en renseignant directement leur nom dans le champ 
Chercher un rendu du panneau de rendus.

NOTE

Vous pouvez effectuer de nombreux autres réglages personnalisés – 
filtre, virage, réduction de bruit – et ajouter des effets à vos images 
grâce aux outils regroupés dans le Panneau de contrôles (voir la 
section « Réglages personnalisés »).   
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De nombreux réglages créatifs couleur et noir & blanc et effets 
sont disponibles dans DxO FilmPack 4. Vous pouvez combiner les  
différents rendus films et effets créatifs à l’infini, vous permettant de 
laisser libre cours à votre créativité.

Etape 1 – Ouvrez votre image grâce au menu Fichier > Ouvrir. 

Etape 2 – Dans le panneau des rendus, sélectionnez l’onglet Rendus 
designer.

Etape 3 – Une fois l’onglet sélectionné, choisissez parmi les diffé-
rents rendus celui que vous souhaitez appliquer puis cliquez sur la 
vignette correspondante.

Vous pouvez enregistrer des rendus personnalisés à partir de 
vos réglages courants.  

NOTE

Les réglages personnalisés
 Pour ajouter des effets créatifs à vos images, sélectionnez 

dans le Panneau de contrôles le traitement souhaité à partir de la 
palette correspondante : 

 Texture : sélectionnez dans le menu déroulant le type de texture 
puis définissez sa position et son intensité.

 Fuite de lumière : sélectionnez dans le menu déroulant différents 
effets de fuite de lumière puis définissez leur position et leur  
intensité.

 Cadre : sélectionnez dans le menu déroulant le type de cadre puis 
définissez sa position.

Le panneau Instantanés vous permet de sauvegarder tempo-
rairement l’état de vos différents traitements et de revenir en 
arrière à tout moment.  

ASTUCE 
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Thank you for choosing DxO FilmPack 4. 
This quick-start guide will help you 
understand the main features of the 
software so you can start processing 
your images right away.

Online resources:
If you have any questions about your 
software, please consult the complete 
documentation – the user guide and 
tutorials – available on our website: 
www.dxo.com/en/photo/dxo_academy

Contents
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DxO FilmPack 4 lets you faithfully simulate the renderings of  
numerous legendary vintage and silver halide black & white nega-
tive, color negative, and color positive films on your digital photos. 
The software offers a large palette of creative renderings and effects 
as well as numerous customizable settings to let you give your pho-
tos a unique look.

Editions
DxO FilmPack 4 is available in two editions – Essential et Expert – 
which differ in terms of the number of renderings and features avai-
lable. Features that are exclusive to the Expert edition are indicated 
in this guide by this symbol: .

1.1. Installing and activating the software
To guide you through the steps for installing and activating the 
software, see the installation notes included in the box the software 
came in. You will need an internet connection to activate the software.

1.2. Starting DxO FilmPack 4 

   Plug-in for DxO Optics Pro

 Apply the renderings and your customized settings directly from 
the DxO FilmPack palette. For more information, see the DxO Optics 
Pro user guide. 

   Plug-in for Adobe® Photoshop® Lightroom®

Introduction
 Select an image in Adobe® Photoshop® Lightroom®. 

 In the menu bar, click on Photo > Edit in > DxO FilmPack 4.

 In the dialog box, change the format and the characteristics of the 
transfered file (TIFF or JPEG), if needed.

 Click on Edit.

   Plug-in for Adobe® Photoshop® or 

Adobe® Photoshop® Elements®

 Open an image in Adobe® Photoshop® or in Photoshop® Elements® 

 In the menu bar, click on Filter > DxO Labs > DxO FilmPack 4.

   Plug-in for Apple® Aperture® 

 Select an image in Apple® Aperture® 

 In the menu bar, click on Photos > Edit with > DxO FilmPack 4.

DxO FilmPack 4 standalone application
 Start the program from the Start > Programs > DxO FilmPack 

menu (PC) or in the Applications > DxO FilmPack window (Mac).
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1  The Image display zone.

2  The Renderings pane, for previewing different renderings or 
creative effects. This pane is divided into six tabs: Favorites, Color 
slide film, Color negative film, Black and white film, Designer 
presets, and Custom presets. 

3  The Controls pane, for applying customized settings to color 
or black & white images as well as creative effects (edges, frames,  
textures, blur). 

4  The toolbar, which includes tools for displaying, navigating  
within, and cropping images. 

5  Snapshots, for recording the state of your settings at any given 
moment. 

1.3. Your workspace

1
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Processing a color image

Step 1 - Open your image via the File > Open menu. You can also 
select an image in a file or on your desktop and drop it directly into 
the application window.

Step 2 – In the renderings pane, select the analog film category that 
you want to use by clicking on the corresponding tab: Color slide film 
or Color negative film.

A film rendering is the set of predefined values to apply to an image 
in order to simulate the color, general appearance, and the grain of 
an analog film. Two types of color films are available: color negative 
film and color slide film. DxO FilmPack 4 offers the choice of 20 color 
renderings in the Essential edition, and 36 renderings in the Expert 
edition. 
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Even after you apply a rendering, you can chose to apply a  
different rendering at any time, so long as you have not saved 
the processed image.

NOTE

Step 3 – Choose from among the preview thumbnails the rendering 
that you want to simulate, and then click on it: the rendering will be 
immediately applied to the image in the display window. 

 

You can compare the processed image with the original by 
clicking on Split preview or Side-by-side preview icons in the 
upper toolbar. In Single image preview mode, click directly on 
the processed image to see the original image (which will stay 
visible for as long as you hold down the mouse button).

TIP 

Step 4 – If needed, you can use the tools in the Hue-Saturation-
Lightness palette to selectively enhance or diminish the vividness 
of the colors in your image: select a hue in the Channel drop-down 
menu, then use the sliders to change your settings.

You can use the Vibrancy slider to even more precisely improve 
the saturation of certain colors (such as the blue of the sky) while  
preserving the other colors.  

Step 5 – Save the image in the File > Save As menu.

A number of other customizable settings (contrast, noise, grain size) 
as well as creative effects are available in the Controls pane (see the 
DxO FilmPack 4 User Guide for more information).  
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Processing a black & white image

Step 1 - Open your image via the File > Open menu.

Step 2 – In the renderings pane, click on the Black and white film tab.

DxO FilmPack 4 lets you perfectly simulate the rendering and the 
grain of black and white films. Generally thought of as the medium 
of reference for artistic photography, black & white films are cha-
racterized by the homogeneity and size of their grains, which are  
different depending on the brand and when they were historically 
used. DxO FilmPack 4 offers a choice of 13 black & white renderings 
in the Essential edition and 26 renderings in the Expert edition.
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Step 3 – After selecting the tab, choose the rendering that you want 
to simulate from among the thumbnail previews, and then click on 
its thumbnail: the rendering will be instantly applied to the image in 
the display window.

DxO FilmPack 4 lets you select and group the renderings that 
you use the most under the Favorites tab. To select a favorite, 
just click on the star displayed on the thumbnail.

TIP 

Step 4 – You can apply a creative vignetting effect to bring out your 
subject. In the Creative vignetting palette, set the Intensity slider to 
darken or lighten the corners of the image, define the Midpoint (the 
zone in which vignetting is to be applied), its Roundness, and how 
abrupt or smooth the Transition will be.

Step 5 – Once you have finished with your changes, save the image 
in the File > Save As menu.

You can quickly access renderings by entering their names in 
the Search field in the Renderings pane.

NOTE

You can customize many other settings – Filter, Toning, Noise  
removal – as well as add creative effects to your images by using the 
tools grouped in Controls pane (see the section on Renderings and 
creative effects).   
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Numerous settings for creative color and black & white effects are 
available in DxO FilmPack 4. You can give free rein to your creativity 
by combining these different film renderings and creative effects in 
an infinite number of ways.

Step 1 – Open your image via the File > Open menu.  

Step 2 – In the renderings pane, select the Designer presets tab.

Step 3 – After selecting the tab, choose the rendering that you want 
to apply from among the thumbnail previews, and then click on the 
thumbnail.

You can save custom renderings at any time from your current 
settings.  

NOTE

Custom renderings
 To add creative effects to your images, select the kind of 

effects you want from the corresponding palette(s) in the Controls 
pane: 

 Frames: Select the type of frame you want from the drop-down 
menu, and then define its position.

 Textures: Select the type of texture you want from the drop-down 
menu, and then define its position and its intensity.

 Light leaks: Select the type of light leakage effects you want 
from the drop-down menu, and then define their position and their  
intensity.

The Snapshots panel lets you temporarily save the state of 
your various processing settings and revert to them at any 
time.  

TIP 



19

1.  Einleitung . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                           20
1.1.  Software installieren und aktivieren . . . . . . . . . . . . . . . . . 20
1.2.  Starten DxO FilmPack 4  . . . . . . . . . . . . . . . . . . . . . . . . . . .                           20
1.3.  Arbeitsbereich  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                   21

2.  Farbbild verarbeiten . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                  22

3.  Schwarz-Weiss-bilder bearbeiten  . . . . . . . . . . . . . . . . . . . . . .                      24

4.  Eigene Presets . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .                                       26

Wir danken Ihnen, dass Sie sich für 
DxO FilmPack 4 entschieden haben. Mit 
dieser Kurzanleitung für den schnellen 
Einstieg erhalten Sie einen Überblick 
über die wichtigsten Funktionen und 
können schnell Ihre ersten Bilder 
verarbeiten.

Weitere Informationen finden Sie 
Online: 
Für alle Fragen zur Software nutzen Sie 
das Benutzerhandbuch und die Tutorien.  
Sie finden sie auf unserer Website unter: 
www.dxo.com/de/photo/dxo_academy

Inhalt

Fotos: Benoît Courti
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DxO FilmPack 4 simuliert den Look zahlreicher legendärer Silbe-
rhalogenidfilme auf digitalen Bildern: Negativfilme, Schwarz-Weiß, 
Farbe und Dias. Das Programm bietet eine große Palette an Film-
wiedergaben und kreativen Effekten und erlaubt eigene Einstellun-
gen, um Ihren Bildern einen einzigartigen Look geben zu können.

Editionen und Kompatibilität 
DxO FilmPack 4 gibt es in zwei Editionen - Essential und Expert - 
die sich in Bezug auf die Anzahl der verfügbaren Looks und Fea-
tures unterscheiden. Die Funktionen, die spezifisch für die Expert  
Edition sind, sind in diesem Handbuch mit dem folgenden Pikto-
gramm erwähnt gekennzeichent: .

1.1. Software installieren und aktivieren
Um durch die einzelnen Schritte der Installation und Aktivierung der 
Software geleitet zu werden, werfen Sie bitte einen Blick in die Ins-
tallationshilfe, die sich in der Verpackung Ihrer Software befindet. 
Für die Aktivierung ist eine Internetverbindung ist erforderlich.

1.2. Starten DxO FilmPack 4

   Plug-in für DxO Optics Pro

 In der Palette DxO FilmPack, wählen Sie direkt die Filmwiedergabe 
und Ihre eigenen Einstellungen aus. Weitere Informationen finden 
Sie in dem Benutzerhandbuch von DxO Optics Pro.

Einleitung

   Plug-in für Adobe® Photoshop® Lightroom®

 Wählen Sie ein Bild in Adobe® Photoshop® Lightroom® aus. 
 In der Menüleiste klicken Sie auf Foto > Bearbeiten in >  

DxO FilmPack 4.
 In der Dialogbox ändern Sie das Format und die Parameter der 

übertragenen Datei (TIFF oder JPEG).
 Klicken sie auf Bearbeiten.

   Plug-in für Adobe® Photoshop® und
Adobe® Photoshop® Elements®

 Öffnen Sie ein Bild in Adobe® Photoshop® oder Photoshop®  Elements®. 

  In der Menüleiste klicken Sie auf Filter > DxO Labs > DxO FilmPack 4. 

   Plug-in für Apple® Aperture® 

 Wählen Sie in Apple® Aperture ein Bild aus. 
 In der Menüleiste klicken Sie auf Fotos > Mit Plug-in bearbeiten > 

DxO FilmPack 4.

DxO FilmPack 4 Standalone Applikation
 Starten Sie das Programm aus dem Menu Start > Programme > 

DxO FilmPack (PC) oder dem Fenster Programme > DxO FilmPack 
(Mac).
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1  Anzeige des Bildes (Hauptfenster).

2  Presetpanel, zur Vorschau der verschiedenen Filmwiedergaben 
und kreativen Looks. Dieses Panel ist in 6 Register aufgeteilt: 
Favoriten, Diafilm, Farbnegativ-Film, Schwarz-Weiß-Film, Designer 
Presets und eigene Presets. 

3  Werkzeugpanel um eigene Einstellungen für Farb- oder 
Schwarz-Weiß-Bilder vorzunehmen, sowie kreative Effekte  
anzuwenden (Kanten, Rahmen, Texturen, Weichzeichnen...).

4  Iconleiste. Sie enthält die Werkzeuge zur Anzeige, der Naviga-
tion und um Bilder zu beschneiden. 

5  Schnappschuss, um einen Zustand der Einstellungen zu  
sichern.  

1.3. Arbeitsbereich

1

2

3

4

5
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Farbbild verarbeiten

Schritt 2 – In dem Presetpanel wählen Sie die Kategorie Analogfilm 
aus, die Sie verwenden möchten und klicken auf das entsprechende 
Register: Diafilm oder Farbnegativ-Film.

Ein Filmlook (Filmwiedergabe / Preset) ist eine Zusammenstellung 
von vordefinierten Werten, die auf ein Bild angewendet werden, um 
eine Farbe, den allgemeinen Eindruck und das Korn eines Analog-
films zu simulieren. Es gibt es zwei Filmtypen in Farbe: Negativfilme 
und Diapositivfilme. DxO Optics Pro 4 bietet in der Essential Edition 
eine Auswahl von 20 Presets für Filmwiedergaben sowie 36 für die 
Expert Edition. 
 
Schritt 1 - Öffnen Sie Ihr Bild im Menü Datei > Öffnen. Sie können 
auch in einem Ordner oder auf dem Desktop auf ein Bild klicken und 
ziehen es direkt auf das Fenster der Applikation.
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Sie können jederzeit eine andere Filmwiedergabe auswählen, 
wenn die erste angewendet aber noch nicht gespeichert wurde.  

ANMERKUNG 

Schritt 3 – Wählen Sie aus den verschiedenen Miniaturbildern zur 
Vorschau die Wiedergabe, die Sie simulieren möchten und klicken 
Sie auf das entsprechende Miniaturbild: Das Preset wird sofort auf 
das Bild im Hauptfenster angewendet.   

Sie können das verarbeitete Bild mit dem Originalbild verglei-
chen, indem Sie auf die Icons Splitansicht oder Nebeneinander 
betrachten klicken. Im Modus Einzelbildvorschau können 
Sie das Original temporär anzeigen, indem Sie direkt in das 
Bild klicken. Es bleibt sichtbar, solange Sie den Mausbutton 
gedrückt halten.

TIPP 

Schritt 4 – Falls gewünscht können Sie Werkzeuge der Palette 
Farbton- Sättigung - Helligkeit nutzen um die Farbigkeit selektiv 
zu verstärken oder zurückzunehmen: wählen Sie den Farbton in 
Drop-down Menü Kanal und ändern Sie die Parameter mit Hilfe der 
Schieberegler.

Außerdem ist es möglich die Sättigung einzelner Farben, wie zum 
Beispiel das Blau des Himmels, mit dem Schieberegler Vibrancy zu 
verstärken, während andere Farben geschützt bleiben.  

Schritt 5 – Speichern Sie das Bild unter Datei > Sichern unter.

In der Werkzeugpalette gibt es zahlreiche weitere Einstellungen und 
kreative Effekte, die Sie nutzen können: Kontrast, Rauschen, Korn-
größe etc. Ausführliche Informationen finden Sie im Benutzerhan-
dbuch von DxO FilmPack 4.  
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Schwarz-Weiss-bilder bearbeiten

Schwarz-Weiß-Filmen und in der Expert Edition 26 Filmlooks als 
Preset an. 

Schritt 1 - Öffnen Sie Ihr Bild im Menü Datei > Öffnen. 

Schritt 2 – In dem Presetpanel  klicken auf das Register Schwarz-
Weiß-Film.

Mit DxO FilmPack 4 können Sie den Look und das Korn von Schwarz-
Weiß-Filmen perfekt simulieren. Im Allgemeinen wird dieses  
Medium als Referenz für die künstlerische Fotografie angesehen. 
Die verschiedenen Schwarz-Weiß-Filme der unterschiedlichen 
Marken und Perioden haben jeweils ganz charakteristisches Korn, 
das mehr oder weniger homogen und unterschiedlich groß ist.  In 
der Essential Edition bietet DxO FilmPack 4 eine Auswahl von 13 
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Schritt 3 – Nachdem Sie das Register ausgewählt haben,  
wählen Sie aus den verschiedenen Miniaturbildern zur Vorschau 
die Wiedergabe, die Sie simulieren möchten und klicken Sie auf das 
entsprechende Miniaturbild: Das Preset wird sofort auf das Bild im 
Hauptfenster angewendet.  

In DxO FilmPack 4 können Sie die Looks (Presets), die Sie 
am häufigsten verwenden im Register Favoriten gruppieren. 
Klicken Sie auf den Stern, der im Miniaturbild angezeigt wird.

TIPP 

Schritt 4 – Sie können kreative Vignettierungen als Effekte  
anwenden, um Ihr Motiv herauszustellen. In der Palette Kreative  
Vignettierung ändern Sie die Intensität um die Bildecken aufzuhel-
len oder abzudunkeln und legen die Rundung fest sowie wie weich 
der Übergang stattfindet.

Schritt 5 – Nachdem Sie die Korrekturen abgeschlossen haben, 
speichern Sie das Bild unter Datei > Sichern unter.

Sie können auf die Filmwiedergaben und Looks auch ganz 
einfach zugreifen, indem Sie ihren Namen in das Feld Preset 
suchen im Presetpanel eingeben.

ANMERKUNG 

Sie können zahlreiche Einstellungen vornehmen, wie Filter, To-
nen, Rauschminderung und weitere kreative Effekt anwenden. Die  
Werkzeuge finden Sie im neu zusammengestellten Werkzeugpanel 
(siehe Abschnitt „Kreative Looks und Effekte“).  
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In DxO FilmPack gibt es zahlreiche kreative Einstellungen in Farbe 
und Schwarz-Weiß. Sie können die verschiedenen Filmwiedergaben, 
Looks und kreativen Effekte beliebig miteinander kombinieren und 
Ihrer Kreativität freien Lauf lassen. 

Schritt 1 – Öffnen Sie Ihr Bild im Menü Datei > Öffnen.  

Schritt 2 –  In dem Presetpanel wählen Sie das Register Designer 
Presets aus.

Schritt 3 – Nachdem Sie das Register ausgewählt haben, wählen 
Sie aus den verschiedenen Miniaturbildern zur Vorschau der Presets 
das gewünschte aus und klicken Sie auf das entsprechende Minia-
turbild.

Sie können von Ihren Einstellungen eigene Presets erstellen. 
 

ANMERKUNG 

Eigene Presets
 Um  weitere kreative Effekte auf ihre Bilder anzuwenden, 

wählen Sie diese aus dem Werkzeugpanel aus:  

 Rahmen: Wählen Sie aus dem Drop-down-Menü die Art des  
Rahmens aus und legen die Position fest.

 Textur: Wählen Sie aus dem Drop-down-Menü die Art der Textur 
aus und legen dann die Position und Intensität fest. 

 Kantenfehler: Wählen Sie aus dem Drop-down-Menü aus den  
verschiedenen Effekten durch Lichteinfall aus und legen deren Posi-
tion und Intensität fest.

Im Panel Schnappschuss können Sie den momentanen 
Zustand verschiedener Einstellungen vorübergehend sichern 
und später dorthin zurückkehren.  

TIPP 
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