
Introduction
Pro Tools LE et Mbox® 2 Micro

Version 8.0



Introduction à Pro Tools LE et Mbox 2 Micro2

Bienvenue dans Pro Tools LE

Lisez ce guide si vous ne connaissez pas encore Pro Tools® ou si vous débutez dans la création 
musicale. Vous y trouverez de rapides exemples qui vous aideront à enregistrer, composer, 
mixer et produire votre musique dans Pro Tools. 

Question : avez-vous déjà installé Pro Tools ? Si ce n'est pas le cas, suivez les instructions du 
guide Installation rapide ou celles, plus détaillées, du Guide d'installation pour installer votre 
logiciel Pro Tools et votre équipement de la gamme Mbox® 2 Micro.

Branchement du casque

Pour entendre votre musique, vous devez avoir connecté un casque. 

Branchez votre casque au connecteur stéréo 1/8 de pouce (à l'aide d'un adaptateur 
éventuellement).

Ne connectez pas votre Mbox 2 Micro à l'ordinateur avant d'avoir installé Pro Tools à partir 
du DVD d'installation, comme décrit dans les instructions du guide d'installation rapide.

Connecteur du casque

Vous trouverez des instructions détaillées sur la connexion de lvotre Mbox 2 Micro à un 
casque dans le Guide d'installation. 

Casque
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Ecoutez la session de démonstration
Pour une prise en main rapide, écoutez la session de démonstration : vous y découvrirez tout 
ce que vous pourrez bientôt faire avec Pro Tools. Elle contient des sons que vous pourrez 
écouter avec un casque.

Pour installer et ouvrir la session de démonstration : 

1  Insérez le disque d'installation de Pro-Tools LE® dans le lecteur de DVD. 

2  Dans ce disque, ouvre le dossier Additional Files, puis le dossier LE Demo Session Installer. 

3  Double-cliquez sur l'icône LE Demo Session Setup, puis suivez les instructions pour installer 
la session de démonstration. Notez l'emplacement dans lequel vous l'installez.

4  Pour exécuter Pro Tools LE, cliquez sur son icône dans la barre des applications (Mac) ou 
double-cliquez sur son icône sur le bureau (Windows). Lors de la première exécution de Pro 
Tools, vous devez saisir votre Code d'autorisation (indiqué au verso de la couverture du Guide 
d'installation). Cette opération n'est nécessaire qu'à la première exécution de Pro Tools.

Pour des raisons de performances, Digidesign conseille d'utiliser un disque dur externe pour les 
enregistrements avec Pro Tools. Toutefois, si vous ne possédez pas de disque dur externe, vous 
pouvez sans problème installer la session de démonstration sur votre disque système. 

1 3

Disque d'installation
 

2

de Pro Tools
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5  Choisissez File > Open Session (cliquez sur le menu File pour choisir Open Session), puis ouvrez 
le fichier “Filtered Dream” dans le dossier “Filtered Dream Demo Session”.

Pistes

Fenêtre 

Barre 
d'outils

Edit
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Lecture et écoute 

Pour écouter des données audio lues à partir d'une session Pro Tools, vous devez connecter 
votre casque ou un système d'écoute externe (par exemple des enceintes amplifiées ou une 
chaîne stéréo) au système Mbox 2 Micro. Vous ne pouvez pas lire le son sortant du système 
Mbox 2 Micro via les haut-parleurs ou la sortie audio de votre ordinateur. 

Pour lire la sessions de démonstration :

1  Sur la face avant de la Mbox 2 Micro, procédez comme suit : 

• Tournez le potentiomètre rotatif Headphone/Monitor Level vers la gauche pour réduire 
fortement le volume. 

– et –

• si votre casque possède un connecteur (ou adaptateur) stéréo 1/8 de pouce, branchez-le à 
la prise casque.

 

Vous pouvez également brancher la sortie stéréo 1/8 de pouce à un dispositif d'écoute stéréo 
(par exemple, une sono ou votre chaîne stéréo). Cependant, en fonction de votre système, un 
adaptateur 1/4 de pouce ou 1/8 de pouce pourrait s'avérer nécessaire pour diviser le RCA. 

Bouton de niveau de la sortie Headphone/Monitor

Sortie casque 1/8 de pouce

(descendre)(monter)
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2  Pour démarrer et arrêter Pro Tools, appuyez sur la barre d'espace ou cliquez sur les boutons 
Play et Stop à l'écran. (Ces boutons se trouvent en haut de la fenêtre Edit, et vous pouvez aussi 
les afficher dans leur propre fenêtre Transport en choisissant Window > Transport.)

3  Pendant la lecture de la session, montez progressivement le volume. 

4  Explorez l'interface de Pro Tools pendant la lecture de la démo : utilisez les boutons de zoom 
et d'affichage des pistes pour voir individuellement les différentes pistes. 

Boutons Stop et Play dans les fenêtres Edit (à gauche) et Transport (à droite)

Arrêt LectureArrêt Lecture

Vertical 

Horizontal 

Cliquez sur l'outil Zoom pour le sélectionner, puis faites 

Cliquez sur le sélecteur de hauteur de piste et choisissez Cliquez sur les boutons 
de zoom Horizontal et 
Vertical pour ajuster la 
taille et la longueur du 
contenu affiché des 
pistes

glisser une sélection pour obtenir un zoom avant. 
(Double-cliquez sur l'outil zoom pour revenir en zoom arrière)

la hauteur à afficher
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5  Cliquez ensuite dans le menu Window et choisissez Mix (Window > Mix). La fenêtre Mix affiche 
les pistes sous forme de canaux verticaux. 

Les fenêtres Edit et Mix constituent l'espace de travail principal de Pro Tools. Dans ce guide, 
vous verrez des exemples d'utilisation de ces deux fenêtres pour différents types de travail de 
production. 

6  Appuyez sur la barre d'espace ou cliquez sur le bouton d'arrêt pour interrompre la lecture. 

7  Pour fermer la session de démonstration, choisissez File > Close Session. 

Fenêtre Mix

Pistes
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Importation d'un enregistrement à partir d'un CD
Cette section explique comment créer une session dans Pro Tools, puis importer un 
enregistrement à partir d'un CD. Il est possible à tout moment de créer une nouvelle session, 
soit au démarrage de Pro Tools, soit par la suite.

Pour créer une session :
1  Si une session est actuellement ouverte, fermez-la en choisissant File > Close.

La session de démonstration est conçue comme exemple de travail finalisé, qui a subi des étapes 
d'arrangement, de montage et de mixage. Il n'est pas nécessaire d'ouvrir à nouveau la session 
de démonstration pour suivre les étapes décrites dans ce guide, mais il peut être utile de s'y 
référer par la suite, après avoir découvert les principales fonctions de Pro Tools. Pour rouvrir la 
session de démonstration ou toute autre session récente, cliquez sur File > Recent et choisissez 
Demo Session (si elle figure encore parmi les sessions récemment ouvertes), ou cliquez sur File > 
Open pour la sélectionner. 

La boîte de dialogue Quick Start Session permet très facilement, au choix, de créer une session 
à partir ou non d'un modèle, d'ouvrir l'une des dix sessions les plus récentes ou d'ouvrir une 
session existante. Consultez le Guide de référence Pro Tools pour toutes informations sur cette 
fonctionnalité et sur les sessions en général.
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2  Choisissez ensuite File > New Session. 

3  Dans la boîte de dialogue New Session, choisissez Create a Blank Session et cliquez sur le 
bouton OK.

4  Dans la boîte de dialogue Name the Session, choisissez le chemin d'enregistrement de la 
session, nommez celle-ci et cliquez sur Save.

Boîte de dialogue New Session
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5  Pro Tools ouvre la nouvelle session. Choisissez Window > Edit : la fenêtre Edit apparaît. 
Elle offre l'aspect général suivant : 

Pour importer un enregistrement à partir d'un CD :

1  Insérez le CD source dans le lecteur de CD/DVD de l'ordinateur. 

2  Dans Pro Tools, ouvrez le navigateur de l'espace de travail en sélectionnant Window > 
Workspace. 

3  Dans le navigateur de l'espace de travail, cliquez sur l'icône de développement/réduction du 
CD audio pour afficher son contenu. 

Fenêtre Edit, avec la fenêtre Transport en avant-plan

Fenêtre Transport
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4  Cliquez sur un enregistrement sur le CD pour le sélectionner. 

5  Faites glisser cet objet de l'espace de travail vers la liste des pistes, à gauche de la fenêtre Edit. 

6  Pro Tools crée une nouvelle piste audio contenant l'enregistrement. 

7  Fermez le navigateur de l’espace de travail, puis appuyez sur la barre d'espace pour débuter 
la lecture de l'enregistrement dans Pro Tools (voir “Lecture et écoute”, page 5). 

Conseil : pour écouter 
l'enregistrement sélectionné, 
cliquez sur l'icône de haut-
parleur. Appuyez ensuite sur 
la barre d'espace pour arrêter.

Liste 

Conseil : vous pouvez aussi effectuer un glisser-
déplacer pour une vidéo, un plug-in ou un fichier 
MIDI. Si vous n'êtes pas encore familiarisé avec 
ces termes, vous les découvrirez par la suite.

des pistes
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Modification d'un enregistrement

Dans cet exemple, nous allons procéder à une modification simple pour changer le point de 
départ d'un enregistrement. Pour ce faire, nous utiliserons un enregistrement dans lequel le 
batteur donne le tempo (“1...2...1.2.3...”) avant le début du morceau. Voici l'aspect de 
l'enregistrement dans Pro Tools. 

Les deux formes d'onde affichées permettent de visualiser les différentes sections. 
Cette possibilité de visualisation du son dans Pro Tools permet de supprimer rapidement le 
décompte en “rognant” le début de l'enregistrement. 

Pour rogner le début de l'enregistrement : 
1  Cliquez sur l'outil Trim dans la barre d'outils pour le sélectionner. 

2  Cliquez sur l'enregistrement après le décompte et avant le début du morceau (le curseur 
affiche alors l'icône de rognage). Si nécessaire, déplacez le point de coupe vers la droite ou la 
gauche. 

3  Pour information : il est possible par la suite de supprimer ce rognage du son en cliquant sur 
le point de départ et en le faisant glisser à nouveau tout à gauche à l'aide de l'outil Trim. 
Vous constaterez que la partie supprimée (le décompte) existe encore. Ce petit exemple 
démontre les capacités de modification non destructive de Pro Tools. 

décompte démarrage formes d'ondes

démarrageOutil de 
rognage
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Création d'un rythme 
Cette section explique comment utiliser Xpand!2, un plug-in qui permet de créer des rythmes 
et de composer de la musique.

Le plug-in Xpand!2 Virtual Instrument

Le plug-in Xpand!2 est un instrument virtuel, ce qui signifie qu'il permet de produire des sons. 
Xpand!2 fait partie de la suite de plug-ins Pro Tools Creative Collection fournis avec Pro Tools. 
Il est installé automatiquement lors de l'installation du logiciel, sauf si vous avez désactivé son 
installation. Vous allez commencer à utiliser ses nombreux types de sons : percussions, basses, 
cordes, claviers, cuivres et autres effets sonores.

Configuration d'une piste

Pour ajouter Xpand!2 à vos sessions, insérez-le dans un type de piste spécifique appelé piste 
d'instrument. 

Pour créer une piste pour le rythme et la composition : 
1  Cliquez sur Track > New. Dans la boîte de dialogue New Track, cliquez sur le menu déroulant 
indiquant Mono et choisissez Stereo, puis sur le menu déroulant indiquant Audio Track et 
choisissez Instrument Track. Ne modifiez pas les autres paramètres et cliquez sur Create. 

Vous pouvez ajouter divers types de plug-in pour créer des sons (les plug-in “instrument” 
comme Xpand!2) ou les modifier (les plug-in “traitement” comme ceux de réverbération, 
égalisation et compression). Pour plus d'informations sur les plug-in fournis gratuitement, 
consultez le Guide des plug-in Creative Collection et le Guide des plug-in DigiRack. (Vous les 
trouverez dans le menu d'aide de Pro Tools.)
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2  Pour afficher la fenêtre Mix, choisissez View > Mix Window. 

3  Cliquez sur le sélecteur d’insert de piste en haut de la piste de l'instrument et choisissez 
Xpand!2 dans le sous-menu Instrument. 

Création d'une piste d'instrument stéréo

Insertion d'Xpand!2 

Sélecteur 

Xpand! 2

d'insert
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4  Nous allons maintenant charger un son. Dans le menu Librarian (<configuration par défaut>) 
choisissez une présélection dans le sous-menu Loops. Les présélections sont des fichiers de 
paramétrage préconfigurés qui permettent de voir aisément toutes les possibilités d'un plug-in. 

5  Pour produire de la musique, effectuez l'une des opérations suivantes : 

• Si un contrôleur MIDI est déjà connecté, vous pouvez vous enregistrer pendant que vous 
utilisez Xpand!2. Pour plus d'informations, reportez-vous à “Utilisation d'un contrôleur 
ou d'un clavier MIDI pour composer”, page 21. 

– ou –

• Vous trouverez un exemple de composition sans contrôleur MIDI dans la section 
suivante. 

Cliquez sur le menu Librarian pour 
voir la liste des présélections, puis 
choisissez un élément dans l'un 
des sous-menus. 
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Création de rythmes et composition sans contrôleur MIDI

Pro Tools permet de créer des rythmes et de composer à l'aide d'une simple souris. 

Pour créer une note : 

1  Fermez ou déplacez la fenêtre du plug-in Xpand!2, puis choisissez Window > Edit pour voir la 
piste Instrument dans la fenêtre Edit. 

2  Cliquez sur l'outil Pencil dans la barre d'outils pour le sélectionner.

3  Cliquez sur le sélecteur de vue de piste et sélectionnez le format Notes dans le menu.

4  Cliquez maintenant dans la piste principale Instrument pour “crayonner” quelques notes. 

Cliquez pour afficher le menu 

La piste Instrument 

déroulant Track View

au format Notes

notes
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La petite barre horizontale créée à chaque clic de souris est une note MIDI. L'emplacement et 
la longueur de chaque note déterminent le moment d'apparition du son et sa durée. Dans cet 
exemple, nous utilisons une présélection Loop. Nous devons donc allonger cette note pour 
entendre la totalité de la boucle produite par cette présélection d'Xpand!2. 

Modification d'une note

Pour allonger une note MIDI : 
1  Cliquez sur l'outil Trim dans la barre d'outils (en haut de la fenêtre Edit) pour le sélectionner 
puis, dans la piste de l'instrument, cliquez sur le bord droit d'une note MIDI et faites glisser ce 
bord vers la droite pour allonger la note. Cette note reste sélectionnée.

2  Appuyez sur la barre d'espace pour débuter la lecture, qui commence à partir de la sélection 
en cours (dans cet exemple, la note MIDI que nous venons de rallonger). Vous devez entendre 
la lecture en boucle d'un son de batterie pendant toute la durée de la note MIDI.

L'utilisation d'une boucle est un moyen facile d'obtenir un rythme de base, mais vous pouvez 
aussi utiliser ces techniques simples pour créer rapidement tous les éléments d'une rythmique. 

Pour créer entièrement une rythmique : 

1  Répétez les étapes précédentes pour créer une piste d'instrument stéréo, puis insérez Xpand!2 
dans celle-ci.

2  Pour la présélection, au lieu de choisir une boucle, choisissez un élément dans le sous-menu 
Drums. 

Outil Trim utilisé dans une piste
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3  Crayonnez maintenant quelques notes dans la nouvelle piste des percussions. Voici l'aspect 
de notre exemple de session après l'ajout d'une nouvelle piste Xpand!2 à la piste de boucle 
créée précédemment. 

4  Pour ajouter une ligne de basse, créez une nouvelle piste, insérez Xpand!2 dans celle-ci et 
chargez un son de basse. 

Remarque : cet exemple montre comment insérer et modifier manuellement des notes. 
De nombreux utilisateurs ont une méthode plus “musicale” pour composer, à l'aide d'un 
contrôleur MIDI externe (par exemple un clavier MIDI ou M-Audio TriggerFinger) qui leur 
permet de jouer au lieu de simplement poser et modifier les notes à l'aide de la souris. 
Pour savoir comment faire, consultez la section “Utilisation d'un contrôleur ou d'un clavier 
MIDI pour composer”, page 21.

Utilisation du métronome

Un métronome (piste de clics) permet de disposer d'une référence temporelle fixe pendant 
l'enregistrement. Pro Tools permet de créer une piste spécialisée de ce type, dans laquelle le 
plug-in Click est automatiquement inséré. 

Pour ajouter une piste de métronome :
1  Choisissez Track > Create Click Track. Pro Tools crée alors une nouvelle piste d'entrée auxiliaire 
nommée Click, dans laquelle le plug-in Click est déjà inséré. 

2  Pour afficher la fenêtre Mix, choisissez View > Mix Window. 

3  En haut de la piste, sélectionnez le plug-in Click.

Une longue note (pour une boucle)

Cinq différentes notes (grosse caisse, caisses claires 
et autres)
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4  Dans la fenêtre du plug-in Click, cliquez dans le menu Librarian pour sélectionner un son. 
Vous pouvez choisir parmi divers sons de clic, dont cowbell (clochette), sidestick, etc.

5  Pour faire apparaître les commandes MIDI dans la fenêtre Transport, sélectionnez View > 
Transport > MIDI Controls.

6  Cliquez sur le bouton Metronome Click, qui est alors sélectionné en bleu.

7  Pour écouter le son du métronome, cliquez sur le bouton de lecture dans la fenêtre Transport 
ou appuyez sur la barre d'espace. 

Création d'une piste de métronome (Click Track)

Menu Librarian

Bouton Métronome sélectionné
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Changement de tempo

Il est possible d'accélérer ou ralentir le tempo de la session.

Pour modifier le tempo, procédez comme suit : 

Choisissez View > Rulers > Tempo. Regardez l'emplacement où apparaît le mot “Tempo” dans 
la fenêtre Edit. Cliquez sur le symbole plus (+) qui apparaît à côté de ce mot. Tapez ensuite le 
tempo désiré dans le menu contextuel Tempo Change et cliquez sur OK.

Symbole d'ajout de tempo (+)

Le tempo par défaut est à 120 battements/minute
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Utilisation d'un contrôleur ou d'un clavier MIDI pour composer

Qu'est-ce que MIDI ?

Les données MIDI (Musical Instrument Digital Interface) ne sont pas des données audio dans 
le sens où elles ne comportent pas de son, MIDI est un moyen de communication entre des 
appareils musicaux, par exemple des plug-in d'instruments virtuels, des contrôleurs et des 
séquenceurs MIDI.

UN contrôleur/clavier MIDI facilite la création d'enregistrements (ou séquences) MIDI. Pour 
créer un enregistrement MIDI, vous devez pouvoir déclencher un instrument MIDI (réel ou 
virtuel). Les instruments MIDI physiques sont connectés via des câbles MIDI aux entrées et 
sorties MIDI de votre interface audio ou MIDI. Des modules de sons virtuels sont insérés sous 
forme de plug-in dans les pistes Instrument de Pro Tools et y sont accessibles directement.

Création de rythmes et composition avec un contrôleur MIDI

Voici comment composer à l'aide d'un contrôleur ou d'un clavier MIDI au lieu d'une souris. 

Pour enregistrer une source MIDI sur une piste d'instrument :

1  Assurez-vous que la Mbox 2 Micro est connectée à l'ordinateur.

2  Connectez votre contrôleur/clavier MIDI à votre ordinateur. Si vous avez besoin d'aide pour 
cette opération, consultez le Guide d'installation.

3  Cliquez sur Track > New. Dans la boîte de dialogue New Track, cliquez sur le menu déroulant 
indiquant Mono et choisissez Stereo, puis sur le menu déroulant indiquant Audio Track et 
choisissez Instrument Track. Ne modifiez pas les autres paramètres et cliquez sur Create. 

4  Pour afficher la fenêtre Mix, choisissez View > Mix Window. 

5  Cliquez sur le sélecteur d’insert de piste en haut de la piste de l'instrument et choisissez 
Xpand!2 dans le sous-menu Instrument. 

6  Cliquez sur le menu Librarian et choisissez un son prédéfini, par exemple une basse.

7  Choisissez Options > MIDI Thru. (Vérifiez que l'option MIDI Thru est cochée, et sélectionnez-la 
si ce n'est pas cas.)
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8  Cliquez sur le bouton d'enregistrement de la piste afin d'activer l'enregistrement MIDI pour 
la piste de l'instrument.

9  Dans la fenêtre Transport, cliquez sur le bouton de retour à zéro pour vous assurer que 
l'enregistrement commencera au début de la session. Vous pouvez également enregistrer une 
sélection de piste ou à partir de l'emplacement du curseur dans la fenêtre Edit.

10  Cliquez sur le bouton d'enregistrement.

11  Utilisez maintenant votre clavier ou contrôleur MIDI et écoutez le son de basse.

12  Lorsque vous êtes prêt à commencer l'enregistrement, cliquez sur le bouton de lecture ou 
appuyez sur la barre d'espace. Pour arrêter, appuyez sur la barre d'espace ou cliquez sur le 
bouton d'arrêt.

13  Cliquez à nouveau sur le bouton d'enregistrement de la piste pour désactiver 
l'enregistrement, et écoutez ce que vous venez d'enregistrer.

Si ce type de composition vous intéresse, consultez le Guide de référence de Pro Tools (Help > 
Pro Tools Reference Guide) pour en savoir plus sur la lecture en boucle et sur l'application de 
toutes sortes de traitements musicaux à vos rythmes, sons et motifs. 

Données MIDI de la piste d'instrument
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Mixage et modification des sons
Votre système Pro Tools LE est fourni avec de nombreux plug-in qui vont vous permettre de 
modifier les sons enregistrés. Cette section comporte deux exemples d'utilisation de plug-in 
pour modifier des sons. (Les plug-in utilisés dans ce chapitre font partie de la suite de plug-in 
DigiRack). Nous allons voir comment utiliser la compression sur une piste, puis appliquer de 
la réverbération à un groupe de pistes. Enfin, pour finaliser notre enregistrement, nous lui 
appliquerons un fondu de sortie.

Compression

La compression permet de réduire la dynamique d'une piste (en réduisant l'écart entre les 
parties les plus fortes et les plus faibles). Elle permet entre autres de donner une couleur plus 
intime à une voix.

Pour appliquer de la compression à une piste : 
1  Choisissez Window > Mix.
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2  Dans la partie supérieure de la piste, cliquez sur le premier sélecteur d'insert de piste et, dans 
le sous-menu Dynamics, choisissez Compressor/Limiter Dyn 3 (mono). Pro Tools insère le 
plug-in Dynamics 3 Compressor/Limiter dans votre piste et ouvre la fenêtre du plug-in. 

3  Appuyez sur la barre d'espace pour débuter la lecture. 

Insertion d'un plug-in dans une piste audio

Sélecteur 
d'insert
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4  Dans la fenêtre du plug-in, cliquez sur le menu Librarian (représenté ci-dessous) et choisissez 
un fichier de paramètres (Settings File) dans la liste. 

5  Choisissez d'autres fichiers de paramètres pour entendre leur effet sur votre son. Essayez 
différents plug-in pour découvrir les couleurs de son à votre disposition. (Le guide DigiRack 
Plug-Ins a été installé dans le dossier Documentation sur votre disque dur. Il vous permettra de 
découvrir l'égalisation, les délais (écho) et autres types d'effets.) 

6  Appuyez à nouveau sur la barre d'espace pour interrompre la lecture. 

Reverb

La réverbération est un effet très utilisé pour la voix. Elle permet à celle-ci de sonner comme 
dans une grande salle de concert. Une configuration du type “départ et retour” constitue l'une 
des meilleures façons d'incorporer de la réverbération lors d'un mixage. Elle permet d'envoyer 
facilement plusieurs pistes vocales ou instrumentales à un même effet de réverbération. 

Pour créer une réverbération sur une ou plusieurs pistes : 
1  Choisissez Window > Mix. 

Menu 
Librarian
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2  Cliquez sur le sélecteur de départ de la piste vocale (vois ci-dessous) et choisissez Bus 1-2. 

3  Choisissez Track > New et créez une piste Auxiliary Input (stéréo), puis cliquez sur Create. 

4  Dans cette nouvelle piste d'entrée auxiliaire, procédez comme suit : 

• Cliquez sur le sélecteur d’insert de piste, puis choisissez D-Verb dans le sous-menu Reverb. 

• Cliquez sur le sélecteur d'entrée de la piste et choisissez Bus 1-2. 

Sélecteur 
de départ

Entrée 

Sélecteur 
d'insert

de piste
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5  Cliquez sur l'affectation du départ de la piste vocale pour ouvrir la fenêtre Send Output. 

6  Appuyez sur la barre d'espace et montez progressivement le petit fader dans la fenêtre Send 
Output. Il permet de régler la proportion du signal de la piste vocale à envoyer à l'effet D-Verb.

7  Continuez à jouer et écoutez le résultat des différents réglages de D-Verb. Reprenez les 
instructions de base de cette section pour essayer les effets des plug-in Delay, EQ et autres. 

Réalisation d'un fondu en sortie

Le classique fondu en sortie est souvent utilisé pour donner une touche finale à un 
enregistrement. Voici un exemple d'utilisation de la fonction mix automation pour créer un 
fondu en sortie à la fin d'un enregistrement. (De nombreuses autres méthodes sont décrites 
dans le Guide de référence Pro Tools.)

Pour exécuter un fondu de sortie :

1  Dans la fenêtre Edit, cliquez dans une piste de façon à placer le curseur quelques secondes 
avant le point de départ du fondu de sortie. 

Départ

Montez le fader de départ
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2  Dans la fenêtre Mix, cliquez sur le sélecteur de mode d'automation (auto read) d'une piste et 
choisissez Write. 

3  Appuyez sur la barre d'espace et, à l'aide de la souris, diminuez le niveau du fader pour créer 
le fondu de sortie. Laissez la lecture se poursuivre quelques secondes après le dernier son, puis 
appuyez à nouveau sur la barre d'espace pour arrêter. 

4  Cliquez à nouveau sur le sélecteur de mode d'automation pour le mettre en mode de lecture 
(Read). 

5  Appuyez sur la barre d’espace pour écouter la même section. Pro Tools réalise votre effet de 
fondu. 

6  Choisissez maintenant Window > Edit. 

7  Cliquez sur le sélecteur d'affichage de la piste (il doit afficher waveform) et choisissez volume 
dans le menu déroulant. Vous voyez maintenant les données du “point d'inflexion” du fondu. 

Sélecteur de mode 
d'automation
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Vous pouvez aussi créer un point d'inflexion d'automation directement dans une piste, puis le 
modifier à l'aide des outils de modification audio, par exemple le crayon, la main ou le 
rognage. Le Guide de référence de Pro Tools contient de nombreuses autres explications sur 
l'enregistrement et la modification du déplacement des contrôles. 

Production et diffusion de vos enregistrements
Lorsque vous avez fini d'enregistrer et modifier des pistes dans une session Pro Tools, vous êtes 
prêt à en réaliser le mixage final. Dans ces dernières pages, nous allons voir comment utiliser à 
cet effet la fonction Bounce to Disk de Pro Tools pour combiner toutes les pistes d'une session 
en un seul fichier “master”. Une fois le nouveau fichier audio mixé et enregistré sur le disque 
dur, vous pouvez le graver sur un CD ou le convertir en MP3 à l'aide d'une application de 
gravure sur CD, par exemple iTunes. 

Pour créer un master stéréo à partir d'une session :

1  Utilisez le sélecteur pour faire glisser toute la durée de la session dans la Timeline (ou sur une 
piste).

2  Sélectionnez File > Bounce to > Disk.

Timeline

Session audio sélectionnée

Sélecteur

et prête pour le mixage
final sur disque
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3  Dans la boîte de dialogue Bounce Options, procédez comme suit pour créer un 
enregistrement sur deux pistes compatible avec un CD : 

• Choisissez Outputs 1–2 pour la source (Bounce Source).

• Sélectionnez le type de fichier (File Type) BWF (.WAV).

• Sélectionnez le format entrelacé Stereo Interleaved.

• Choisissez une résolution de 16 bits et une fréquence d'échantillonnage (Sample Rate) 
de 44 100.

Digidesign comporte également une option MP3 qui permet de prémixer directement au format 
MP3. Pour plus d'informations, visitez le DigiStore sur notre site Web (www.digidesign.com) 
ou contactez votre revendeur Digidesign. Les autres options de la boîte de dialogue Bounce to 
Disk sont décrites dans le Guide de référence Pro Tools.
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4  Sélectionnez l'option Convert after Bounce, puis cliquez sur le bouton Bounce. (Si aucune 
partie de la session n'a été sélectionnée, toute la session est prémixée.)

5  Dans la boîte de dialogue Save Bounce As, nommez le prémixage et choisissez le chemin 
d'accès du fichier, puis cliquez sur le bouton Save. Pro Tools démarre le prémixage sur le 
disque. Les prémixages (bounces) de Pro Tools s'effectuent en temps réel, ce qui permet 
d'écouter la lecture audio du mixage au cours de l'opération (mais vous ne pouvez pas 
intervenir dessus). 

Options de mixage de la fenêtre Bounce (paramétrées ici pour la création de pistes enregistrables sur CD)
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Masterisation après mixage

Une fois le prémixage terminé, vous obtenez un fichier audio prêt à être converti en MP3 à 
l'aide d'un logiciel de gravure sur CD. La conversion en MP3 permet d'écouter votre 
production sur un iPod, de la publier sur un site ou de l'envoyer par e-mail. Vous pouvez aussi, 
dans votre logiciel de gravure, enregistrer le fichier sur un CD audio utilisable avec tous les 
lecteurs de CD standard. L'écoute d'un CD de référence dans un environnement externe est 
une méthode professionnelle classique pour évaluer le rendu de votre mixage sur d'autres 
appareils ou dans un environnement sonore différent.

Pour en savoir plus
Nous espérons que cette brève introduction vous a donné l'envie de retrousser vos manches et 
de créer avec Pro Tools. Pour plus de détails sur l'un des sujets présentés, consultez le Guide de 
référence de Pro Tools. Recherchez les termes que vous voulez découvrir plus en détails. Vous 
pouvez aussi visionner l'un des didacticiels vidéo fournis avec votre système ou publiés sur le 
site Web de Digidesign (www.digidesign.com). 
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